System labert mich voll!

  1. Temp13

    Temp13 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.05.2004
    Beiträge:
    492
    Zustimmungen:
    2
    Nochmal nerven: Wenn ich mich bei ichat AV einwähle oder Schach spiele, blubbert mich mein system mit ner stimme voll, die ich im 9er system gut umgehen konnte indem ich einfach die erweiterung deaktiviert hatte. Wie läuft das bei tiger... lassen sich da auch einfach erweiterungsfelder enthaken oder geht das anders vonstatten? Primär ist aber wichtig, wie ich diese Trinoids, Violas und Adams wegkriege und wie sie alle heissen...

    thx
     
    Temp13, 31.08.2005
  2. cevox

    cevoxMacUser Mitglied

    Mitglied seit:
    29.07.2005
    Beiträge:
    72
    Zustimmungen:
    0
    Servus,

    müsste in der Systemeinstellung unter Sprache --> Speakable Items ausgeschaltet werden können.

    edit:
    Alternativ gehts auch in Chess unter Chess --> Preferences --> 'Allow Player to Speak Moves' und 'Speak Computer Moves'.
     
    cevox, 31.08.2005
  3. webhonk

    webhonkMacUser Mitglied

    Mitglied seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    beim schach unter einstellungen sprache deaktivieren
     
    webhonk, 31.08.2005
Die Seite wird geladen...
Ähnliche Themen - System labert voll
  1. MatrixMarkus
    Antworten:
    3
    Aufrufe:
    145
    TEXnician
    01.07.2017
  2. robert170
    Antworten:
    5
    Aufrufe:
    268
    robert170
    20.04.2017
  3. PatNic
    Antworten:
    11
    Aufrufe:
    721
    Praeburn
    12.05.2017
  4. SwShanksOP
    Antworten:
    30
    Aufrufe:
    1.375
    SwShanksOP
    26.02.2017
  5. Temp13
    Antworten:
    7
    Aufrufe:
    497