Strom an - modem aus ?!? beim PBG4

  1. burgerqueen

    burgerqueen Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe MacUser,

    mein letzte woche gekauftes ref. PB G4 12" (1,5 GHz, 512MbRam, 80GB HD) spielt wohl verrückt !
    Mir ist es nicht möglich über das interne Modem eine Internetverbindung aufzubauen, während das PB am Stromnetz angeschlossen ist ... über Batteriebetrieb funktioniert alles bestens !
    Der Rechner beginnt garnicht erst mit dem Einwahlvorgang, sondern bringt kurze Zeit nach Verbindungsstart: eine verbindung mit dem Internet ist nicht möglich.

    was könnte das sein ? Den support hab ich auch bereits angerufen .. hab PRAm und noch was andrs resetten sollen, aber hat keinen Erfolg gebracht.
    Wenn ich während einer Internetsitzung (mit Batterie) den Netzstecker einstöpsel unterbricht er die Verbindung :(

    Vielleicht kennt jemand von Euch das Problem ?! Bzw weiß ne simple Lösung ?

    Danke schonmal
    BQ
     
    burgerqueen, 21.03.2006
Die Seite wird geladen...
Ähnliche Themen - Strom modem aus
  1. Soraya84
    Antworten:
    31
    Aufrufe:
    412
  2. MineCooky
    Antworten:
    10
    Aufrufe:
    400
    MineCooky
    13.02.2017
  3. macosphere
    Antworten:
    28
    Aufrufe:
    1.672
    Matrickser
    16.02.2016
  4. F22
    Antworten:
    11
    Aufrufe:
    908
  5. ottotto
    Antworten:
    22
    Aufrufe:
    1.821
    YoungApple
    25.07.2015