Strato und Mail Probleme?

Diskutiere das Thema Strato und Mail Probleme? im Forum Online-Software.

  1. CamBridge

    CamBridge Thread Starter Mitglied

    Beiträge:
    631
    Zustimmungen:
    1
    Mitglied seit:
    25.04.2004
    Hi,

    ich habe von einem Klienten einen Strato-Account für ein bestimmtes Projekt zugewiesen bekommen.

    Ich kann jedoch trotz korrekter Nutzerdaten keine Mails darüber versenden. Der Empfang funktioniert und die Funktion "Verbindung prüfen zeigt" grün an.

    Beim Senden erhalte ich jedoch die Fehlermeldung "Die E-Mail kann nicht über den Server post.strato.de gesendet werden", aber keine weiteren Hinweise.

    Tipps?

    Danke.
     
  2. apfel:saft

    apfel:saft Mitglied

    Beiträge:
    228
    Zustimmungen:
    16
    Mitglied seit:
    02.01.2006
    SMTP-Server
    Server: post.strato.de
    Benutzer: Mailadresse
    Identifizierung: MD5 Challenge-Response
    kein SSL
    Port 25

    geht mit Strato...
     
  3. CamBridge

    CamBridge Thread Starter Mitglied

    Beiträge:
    631
    Zustimmungen:
    1
    Mitglied seit:
    25.04.2004
    Darunter muss ich dann aber trotzdem Benutzername und Kennwort noch mal eingeben?

    Danke.
     
  4. CamBridge

    CamBridge Thread Starter Mitglied

    Beiträge:
    631
    Zustimmungen:
    1
    Mitglied seit:
    25.04.2004
    Kleiner Nachtrag: Das Problem tritt nur auf, wenn ich per "Antworten" auf eine E-Mail antworte. "Neue" E-Mails gehen glatt durch. :confused:
     
  5. apfel:saft

    apfel:saft Mitglied

    Beiträge:
    228
    Zustimmungen:
    16
    Mitglied seit:
    02.01.2006
    Ja, alles ausfüllen.
    Bei mir geht auch Antworten... :rolleyes:
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...