Startobjekt verschwunden

  1. FMAC

    FMAC Thread StarterMacUser Mitglied

    Mitglied seit:
    24.09.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Hallo,

    ich habe jetzt schon ein paar mal versucht, Remote Buddy in die Startobjekte einzufügen. Allerdings ist jedesmal, wenn ich neu boote das Programm wieder aus der Liste verschwunden. Hat irgendjemand eine Idee, was da vorgeht?

    Schöne Grüße

    FMAC
     
    FMAC, 26.01.2007
  2. Mister_Ed

    Mister_EdMacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    du hast doch in den einstellunen von remotebuddy einen punkt der "remotebuddy beim login automatisch starten" wenn der sitzt dann hast du was du willst.
     
    Mister_Ed, 26.01.2007
  3. FMAC

    FMAC Thread StarterMacUser Mitglied

    Mitglied seit:
    24.09.2006
    Beiträge:
    151
    Zustimmungen:
    0
    Super, danke. Ich probier es gleich mal aus.

    Grüße

    FMAC

    edit: OK, jetzt funkionierts allem anschein nach...
     
    FMAC, 26.01.2007
Die Seite wird geladen...
Ähnliche Themen - Startobjekt verschwunden
  1. elPadrone
    Antworten:
    6
    Aufrufe:
    135
    Schiffversenker
    15.07.2017
  2. guntherg
    Antworten:
    4
    Aufrufe:
    1.249
    guntherg
    21.10.2009
  3. SchorleHubert
    Antworten:
    3
    Aufrufe:
    774
    SchorleHubert
    18.01.2008
  4. thebalou
    Antworten:
    4
    Aufrufe:
    345
    eMac_man
    19.11.2007
  5. Koshima
    Antworten:
    2
    Aufrufe:
    717
    Koshima
    02.07.2007