Start Ton Mac Mini

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von seadart, 08.06.2005.

  1. seadart

    seadart Thread Starter MacUser Mitglied

    Mitglied seit:
    23.05.2005
    Beiträge:
    211
    Zustimmungen:
    4
    Salute,

    mir ist aufgefallen das bei meinem Mac Mini der Start Ton nicht immer kommt. Piepsen tut das Teil aber auch nicht, sondern startet ohne murren hoch. Hab ich nun ein Problem und irgendwas an dem Teil ist kaputt ? :rolleyes:

    Gruß

    Johannes
     
  2. kingoftf

    kingoftf MacUser Mitglied

    Mitglied seit:
    22.09.2004
    Beiträge:
    3.032
    Zustimmungen:
    33
    Kann sein, dass Du den Geräte-Ton leise gestellt hast, dann kommt auch kein TaaTa, Systemeinstellung--Ton.
    Bei meinem iMac kommt nämlich auch kein Mucks beim Booten.

    Reicht sogar, wenn Du per Tastatur den Ton auf leise oder aus gestellt hast, dann ist auch Schweigen der Lämmer.
     
  3. seadart

    seadart Thread Starter MacUser Mitglied

    Mitglied seit:
    23.05.2005
    Beiträge:
    211
    Zustimmungen:
    4
    Da der Ton ja manchmal kommt...und ich an der Lautstärke eigentlich nicht drehe......glaube ich nicht das es daran liegt....aber ich mein...wenn der Ton bei dir gar nicht kommt.....dann kanns bei mir nicht so schlimm sein :D
     
  4. kingoftf

    kingoftf MacUser Mitglied

    Mitglied seit:
    22.09.2004
    Beiträge:
    3.032
    Zustimmungen:
    33
    Wenn alles andere funktioniert, also aus den Boxen noch Musik erschallt mit iTunes, würde ich mir keine Sorgen machen. Es gibt ja sogar Programme mit denen man den Startton total ausstellen kan, es gibt gibt halt Leute, denen das Tata auf die Nüsse geht, ich war bei 1.Mal Einschalten des Mac auch total erschrocken über diesen Sound.
     
  5. s_ko

    s_ko MacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    381
    Zustimmungen:
    10
    Habe den selben Effekt, aber auch kein HW-Problem irgendeiner Art - also keine Sorgen machen :)
     
  6. Harri-bo

    Harri-bo MacUser Mitglied

    Mitglied seit:
    16.11.2003
    Beiträge:
    481
    Zustimmungen:
    0
    Ich hab bei meinem neuen Imac ebenfalls bemerkt, das der Startgong nur ab und an zu hören ist. Ansonsten läuft er ohne Schwierigkeiten. Also keine Sorgen. Wobei's mich auch mal interessieren würde, weshalb der Gong nur tönt wenn er will...
     
  7. blalalama

    blalalama MacUser Mitglied

    Mitglied seit:
    29.05.2003
    Beiträge:
    842
    Zustimmungen:
    1
    Das ist extra, damit die Switcher etwas haben, worüber sie sich beschweren können und damit sie sich nicht so einsam fühlen bei so wenigen Problemen :D

    ps: hier sind die Ironie-Tags...<ironie></ironie>
     
  8. thephaser

    thephaser MacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    785
    Zustimmungen:
    4
    seit heute ist irgendwie auch mein gong stumm. krass! sowas hab ich auch noch nicht gehabt. das beste: ich hab ned mal am system gefummelt. schon komisch irgendwie. ;-(
     
  9. Elbe

    Elbe MacUser Mitglied

    Mitglied seit:
    03.02.2005
    Beiträge:
    1.205
    Zustimmungen:
    15
    Ist bei mir auch gelegentlich so, ohne daß ich an der Lautstärke gefummelt hätte. Im Normalfall belanglos, nur sollte die Kiste mal nicht gehen, ist es schon wichtig, zu wissen, ob der Startgong kommt oder nicht.

    Martin
     
  10. mactie

    mactie MacUser Mitglied

    Mitglied seit:
    01.06.2005
    Beiträge:
    688
    Zustimmungen:
    0
    Yo! Hier genau das selbe "Problem".

    Manchmal (meistens) ist der Gong da, manchmal ist er nicht da.

    Ich habe auch nichts verstellt und alles läuft prima. Würde mich aber auch mal interessieren, warum das so ist. Die Theorie "damit die Switcher was zum aufregen haben" finde ich recht plausibel. :D
    Aber vielleicht gibt es ja noch mehr Faktoren...