ständige pop-Fehlermeldung bei Mail

  1. quailoo

    quailoo Thread Starter MacUser Mitglied

    Mitglied seit:
    07.09.2005
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,

    habe seit ich Mail nutze stets die selbe Fehlermeldung:

    "Der POP-Server „pop3.arcor.de“ akzeptiert das Kennwort des Benutzers „......“ nicht.

    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab."


    Das Kennwort für den pop Server ist, wie alle anderen nötigen Angaben, bei mail gespeichert, aber irgendwie funzt das nicht richtig. Wenn ichs dann eingebe, gehts auch, genauso, wenn ich auf abbrechen gehe, und dann manuell das Störungssymbol neben dem Posteingang entferne.

    Liegt das vielleicht an Arcor? Hat jemand ähnliche Probleme?

    Ansonsten: Gibt es lohnenswerte Freeware Alternativen zu Mail? Bin mit dem Programm ansonsten sehr zufrieden.

    Schönen Sonntag noch
     
  2. BalkonSurfer

    BalkonSurfer MacUser Mitglied

    Mitglied seit:
    27.07.2003
    Beiträge:
    5.157
    Zustimmungen:
    1
    Wie oft lässt Du Mails checken?
     
  3. quailoo

    quailoo Thread Starter MacUser Mitglied

    Mitglied seit:
    07.09.2005
    Beiträge:
    33
    Zustimmungen:
    0
    minütlich..
     
  4. hagbard86

    hagbard86 MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42
    mach das erstmal auf 5 minuten und schau obs besser geht

    wieviele mails hast du im gmx?
     
  5. Klasl57

    Klasl57 MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Ich lass alle Zwei Minuten checken. (10 Accounts)
    Ich habe das "Problem" auch ab und zu mal bei ein, zwei Accounts, vermute aber das es an 1&1 liegt, da es nur ein paar Mal die Woche auftritt und ohne was zu ändern die anderen Tage wieder einwandfrei funzt.
     
  6. hagbard86

    hagbard86 MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42

    wie lässt man den alle 2 minuten checken? man kann doch nur 1 oder 5 etc wählen.


    das liegt sicher am emai provider da unter outlook das gleiche problem besteht
     
  7. quailoo

    quailoo Thread Starter MacUser Mitglied

    Mitglied seit:
    07.09.2005
    Beiträge:
    33
    Zustimmungen:
    0
    @ hagbard86

    Wenn du auf die Anzahl der mails auf dem Server abstellst ( bei mir sinds aktuell ca. 60), hat das irgendeinen Einfluss auf Mail?

    Macht es dann deiner Meinung nach eventuell einen Unterschied, wenn ich in mail einstelle, alle e-mails auf dem Server sollen immer am nächsten Tag gelöscht werden?
     
  8. BalkonSurfer

    BalkonSurfer MacUser Mitglied

    Mitglied seit:
    27.07.2003
    Beiträge:
    5.157
    Zustimmungen:
    1
    Als Mailserver würde ich mich bei minütlich auch weigern - die meisten Server haben ne Sperre bei zuvielen Versuchen pro Zeitintervall
     
  9. hagbard86

    hagbard86 MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42

    ich kann nur sagen das ich mal 1500 hatte und das problem auch immer aufgedrehten ist, dann hab ich die gelöscht. jetzt läufts wieder spitze

    man könnte noch probieren im schlüsselbund die gmx einträge nochmal neu zum machen, also die alten raus und nochmal neu anlegen lassen.
     
  10. Klasl57

    Klasl57 MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    hab jetzt nachgesehen, ist tatsächlich minütlich (wegen MU ;) )
    War so aus meiner Erinnerung.
     
Die Seite wird geladen...