Speedport W500V Einstellungen

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von hani, 13.10.2006.

  1. hani

    hani Thread Starter MacUser Mitglied

    MacUser seit:
    06.10.2004
    Beiträge:
    320
    Zustimmungen:
    13
    Hallo,


    ich habe ein kleines Problem. Ich versuche jemandem per Fernanleitung Einstellungen für den oben genannten Router zu vermitteln. Leider kenne den Router selbst nicht und kann deshalb nur bedingt helfen.

    Das Problem ist das bei iChat der Audiochat nicht megr funktioniert seit der Router in Verwendung ist. Ich habe etwas gesucht und bin der Meinung das es an einem nicht geöffnetem Port liegen könnte, richtig ?
    Diesen Port (5190) versuche ich per Fernanleitung zu öffnen.

    Könnte mir jemand der den Router selbst kennt evtl. Schritt für Schritt erklären wo und was zu tun ist ? Ist meine Vermutung überhaupt richtig, d.h könnte es an dem Port liegen ?


    Michael
     
  2. init5

    init5 MacUser Mitglied

    MacUser seit:
    11.10.2006
    Beiträge:
    14
    Zustimmungen:
    1
    Hallo,
    ich habe zwar einen anderen Router (Speedport W501V), aber es müsste vom Prinzip gleich sein:

    1.)Nach dem Einloggen findest du auf der linken Seite einen Menüpunkt "Netzwerk". Diesen wählen und dann in der Mitte "NAT & Portregeln" wählen. Dann den Punkt "Port-Weiterleitung" (oder neue "Neue Regel anlegen" - bin mir nicht mehr ganz sicher).

    2.) In dem Dialog dann einen Namen für die Regel vergeben, den/die zu öffnenden Ports eintragen und dann die Checkbox "Aktiv" nicht vergessen zu setzen.

    Das müsste es im Groben gewesen sein.

    Gruß

    Init5
     
Die Seite wird geladen...

Diese Seite empfehlen