Spark LE / ME 2.8 //FAQ

Diskutiere das Thema Spark LE / ME 2.8 //FAQ im Forum Musik, Audio, Podcasting

  1. fisch

    fisch Thread Starter Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    24.11.2002
    Wer hat Spark LE 2.8?

    Hallo Mac-User,
    wer von Euch hat Spark LE 2.8? Wie Unterscheiden sich die beiden Versionen Spark LE 2.7 und Spark LE 2.8?
     
  2. Hi,

    ich habe keinen besonderen Unterschied festgestellt.

    Schau doch mal auf der www.tcelectronics.com Seite.
     
  3. fisch

    fisch Thread Starter Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    24.11.2002
    Stürzt SparkLE2.8, wie SparkLE2.7 genauso ab, wenn ich ein Audiofile bearbeite ohne erst ein Projekt anzulegen?
     
  4. leary

    leary Mitglied

    Beiträge:
    223
    Zustimmungen:
    2
    Mitglied seit:
    17.04.2004
    bei mir stürzt spark le 2.8 ständig ab! mittlerweile kann ich nicht inmal mehr projekte anlegen...
    grüsse,
    leary
     
  5. fisch

    fisch Thread Starter Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    24.11.2002
    Spark LE 2.8 stürzt ab

    Hi Leary,
    wie ist das möglich, dass Spark LE 2.8 bei Dir abstürzt? Das letzte Mal als bei mir ständig was abstürzte, das war noch zzt. von MAC OS X 10.1
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...