Skype - keine Smilies ;-(

  1. Sebi_73

    Sebi_73 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    108
    Zustimmungen:
    3
    Hallo zusammen,

    habe folgendes Problem mit Skype - und dass habe scheinbar nur ich :(

    Smilies werden bei mir nur als Fragenzeichen dargestellt. Egal ob ich Smileis empfange oder versende. Mein Gegenüber sieht jedoch die korrekte Darstellung der von mir versendeten Smilies.
    Dachte erst es liegt an der MAC OS X Installation auf dem MAC Mini, leider setzte sich dieses Phänomen auch auf dem Powerbook unter OS X fort. Vielleicht hat jeman ne Idee???

    Ach ja, habe die neuste Version von Skype gerade geladen.

    Bin am "fast" verzweifeln...

    Sebastian
     
    Sebi_73, 22.11.2005
  2. mymacs

    mymacsMacUser Mitglied

    Mitglied seit:
    18.05.2004
    Beiträge:
    1.282
    Zustimmungen:
    2
    Skype

    Hi Sebi,
    herzlich Willkommen hier.
    Schau mal in den Anhang, Einstellung ändern.
    Gruß mymacs
     

    Anhänge:

    • Bild 1.png
      Dateigröße:
      27,8 KB
      Aufrufe:
      61
    mymacs, 22.11.2005
  3. wggf

    wggfMacUser Mitglied

    Mitglied seit:
    02.11.2002
    Beiträge:
    96
    Zustimmungen:
    0
    @ Sebi_73

    ist nur so aus dem stegfreif. hast du unter
    preferences > chat > emoticons die emoticons eingeschalteten?.
    ist nur so eine idee, mir kommt es komisch vor,
    da du das neuestes sykpe hast und der fehler auf mini und powerbook auftritt.
    bei mir habe ich nichts einschalten müssen, aber wer weiss.

    servas wolfgang ;-)
     
    wggf, 22.11.2005
  4. se.pape

    se.papeMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    741
    Zustimmungen:
    14
    komisch, bei funzt das fantastisch! Wenn ich helfen könnte, ich würde es tun!
     
    se.pape, 22.11.2005
  5. Sebi_73

    Sebi_73 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    108
    Zustimmungen:
    3
    ...danke für Eure Tips.

    Habe bereits in den Preferences "herumgespielt" und animierte Emoticons, nicht aninmierte Emoticons und gar keine Emoticons ausprobiert. Korrekt funktionieren tut leider nur "keine Emoticons". Die anderen Einstellung haben wieder die Fragezeichen-Darstellung zur Folge....so nen Mist :mad:
     
    Sebi_73, 22.11.2005
  6. mymacs

    mymacsMacUser Mitglied

    Mitglied seit:
    18.05.2004
    Beiträge:
    1.282
    Zustimmungen:
    2
    mymacs, 22.11.2005
  7. RoQ

    RoQMacUser Mitglied

    Mitglied seit:
    20.09.2004
    Beiträge:
    507
    Zustimmungen:
    18
    @ Sebi: Hast du 'ne Lösung für dsa Problem gefunden? Habe dsa auch, und habe auch versuchtt skype komplett zu löschen und neu installiert.... aber keine Besserung :(
     
  8. Sebi_73

    Sebi_73 Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    108
    Zustimmungen:
    3
    ... nee, leider keine elegante Lösung. Das Problem trat damals auf dem PB 12 " meiner Freundin auf, niemals jedoch auf meinem eigenen PB 17 ".

    Eine Neuinstallation - so nervig das auch ist - hilft :mad:

    Frohes Installieren .... :) , Sebi
     
    Sebi_73, 17.09.2006
Die Seite wird geladen...
Ähnliche Themen - Skype Smilies
  1. Macbeta
    Antworten:
    1
    Aufrufe:
    215
    geronimoTwo
    21.08.2015
  2. decman
    Antworten:
    3
    Aufrufe:
    1.409
    McLaure
    22.09.2013
  3. winzumac
    Antworten:
    9
    Aufrufe:
    5.223
    winzumac
    12.02.2010
  4. Neroxx
    Antworten:
    5
    Aufrufe:
    1.344
  5. happyneo
    Antworten:
    26
    Aufrufe:
    1.797