Benutzerdefinierte Suche

Shure E-3C Neu und Ton auf einer Seite kaum zu hören

  1. uetzi

    uetzi Thread StarterMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    278
    Zustimmungen:
    6
    Hallo liebes Forum,

    ich weiss nicht, was passiert ist. Habe heute meine Shure E-3C Ohrhörer bekommen und ausgepackt. Nun wollte ich diese einem Test unterziehen.
    Anfangs funktionierte der Ohrhörer einwandfrei.
    Ich habe nur andere Aufsätze ausprobiert. Nun ist auf einer Seite der Ton kaum noch zu hören. Ich habe weder Gewalt angewendet noch sonst was.

    Liegt hier ein Defekt vor oder kennt hier jemand dieses Phänomen?

    Danke für Antworten.
     
    uetzi, 12.12.2006
  2. Leachim

    Leachim

    Checke mal den Balanceregler in den Systemeinstellungen Ton.
     
    Leachim, 13.12.2006
  3. uetzi

    uetzi Thread StarterMacUser Mitglied

    Mitglied seit:
    27.03.2005
    Beiträge:
    278
    Zustimmungen:
    6
    Also die Balance stimmt. Habe ihn zurückgeschickt. Ich denke, das Teil war defekt ...

    Danke für den Tipp.
     
    uetzi, 13.12.2006
Die Seite wird geladen...
Ähnliche Themen - Shure Neu Ton
  1. Cinober
    Antworten:
    9
    Aufrufe:
    411
    Cinober
    17.01.2017
  2. Maren
    Antworten:
    18
    Aufrufe:
    576
    Schiffversenker
    02.10.2016
  3. Somian
    Antworten:
    4
    Aufrufe:
    2.289
  4. Locke
    Antworten:
    5
    Aufrufe:
    1.266
  5. Glaums
    Antworten:
    7
    Aufrufe:
    692
    buzolino
    07.11.2012