Seltsames Problem: Kann keine Emails empfangen/senden

Diskutiere das Thema Seltsames Problem: Kann keine Emails empfangen/senden im Forum Mac OS X & macOS

  1. Fantin

    Fantin Thread Starter Mitglied

    Beiträge:
    396
    Zustimmungen:
    5
    Mitglied seit:
    11.01.2007
    Hallo,

    ich habe seit kurzem folgendes Problem:
    Ich kann bei keinem meiner zwei Accounts (web.de GMX) keine Mails mehr empfangen/senden.
    Eine Verbindung ins Internet besteht in jedem Falle, surfen ist kein Problem.

    Seltsamerweise kann ich mich über den Browser bei GMX problemlos einloggen, bei web.de hingegen nicht! Firefox zeigt die Meldung die immer angezeigt wird, wenn eine Website nicht vorhanden ist. Bei Safari ist das genauso!

    Wenn ich über Mail "Verbindung prüfen" wähle. Erhalte ich das Ergebnis, dass eine Verbindung zum Internet besteht, dass allerdings kein POP/SMTP-Server erreicht werden konnte ich ich meine Verbindungsdaten prüfen soll. Die stimmen aber und wurden seit längerem nicht geändert.

    Proxies hab ich keine, Little Snitch deaktiviert! Neustart hat die Sache auch nicht geändert.
    Ich gehe über Arcor DSL 16000 und einen Router online!

    Ich wäre für Hilfe sehr dankbar, weil ich so einige Mails habe, die dringend verschickt werden sollen!

    Schönen Sonntag euch!
    Julius
     
  2. Fantin

    Fantin Thread Starter Mitglied

    Beiträge:
    396
    Zustimmungen:
    5
    Mitglied seit:
    11.01.2007
    Ein Reset des Router hat das Problem behoben. Mann, hab ich mir den Kopf zerbrochen!
    Sorry...
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...