Seitenaufbau mit Akku teilw. nicht möglich!

  1. antidose

    antidose Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2004
    Beiträge:
    244
    Zustimmungen:
    4
    Seit ich heute morgen mein iBook aus dem Ruhezustand aufgeweckt hab, will es im Akkubetrieb manche Internetseiten wie zb. ebay oder macuser.de nicht mehr laden, oder nur noch sehr sehr langsam. Gleichzeitig läd es aber andere Seiten völlig normal.

    Das Problem tritt wiegesagt nur bei bestimmten Seiten auf(ca 50%! aus meiner Favoritenliste!). Im Netzbetrieb ist alles normal. Am Router liegt es nicht...mein Powerbook funtioniert
    im selben Air Port Netzwerk so wie immer.
    Neueste Updates sind drauf, Hardwaretest hat logischerweise auch nix festgestellt.
     
    antidose, 09.03.2006
  2. rata911

    rata911MacUser Mitglied

    Mitglied seit:
    12.02.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Wenn's an der Hardware liegen sollte, dann könnte es doch höchstens sein, dass deine Airport-Elektronik im Akkubetrieb mit Unterspannung betrieben wird?

    Wie sieht's denn bei anderem Netzwerkbetrieb aus, sprich SMB, etc?
     
    rata911, 09.03.2006
  3. antidose

    antidose Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2004
    Beiträge:
    244
    Zustimmungen:
    4
    das konnte ich noch nicht testen...werd das iBook heut abend mal per Kabel an den Router anschließen....aber ich merke gerade, dass das Book auch im Netzbetrieb nicht mehr so schnell im Internet ist wie sonst......Unterspannung....naja, dann müsste ja alles Schrott sein, das iBook ist gerade mal ein Monat alt. Grad eben hat er auch beim UploadProgramm von OS X gejammert, und ne Fehlermeldung ausgespukt.."irgendwas mit Netzwerkproblem...."

    Das dürfte dann ja eher nicht an Safari liegen sondern an was anderem? oder sucht sich OS X seine Updates über safari?
     
    antidose, 09.03.2006
  4. rata911

    rata911MacUser Mitglied

    Mitglied seit:
    12.02.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Selbst, wenn es nur eine Woche alt wäre, könnt alles hinüber sein.
    "Du weißt weder den Tag, noch die Stunde.", kennst ja. ;)
    Ne, aber im Ernst, wenn die Spannung in der Airportkarte hops geht, muss das nicht heißen, dass alles schrott ist.
    Prüf das Teil aber erstmal auf Herz und Nieren, vielleicht ist es ja nur ein Software- bzw. Einstellungsproblem. :)
     
    rata911, 09.03.2006
Die Seite wird geladen...
Ähnliche Themen - Seitenaufbau Akku teilw
  1. madmarian
    Antworten:
    1
    Aufrufe:
    58
  2. coolboys
    Antworten:
    3
    Aufrufe:
    77
    Impcaligula
    19.07.2017
  3. aki007
    Antworten:
    9
    Aufrufe:
    149
    electricdawn
    28.06.2017
  4. taeb.de
    Antworten:
    7
    Aufrufe:
    147
    taeb.de
    25.06.2017
  5. aichhoernchen
    Antworten:
    11
    Aufrufe:
    696