Seit gestern Probleme mit Mail und Web.de

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Dhukka, 15.11.2005.

  1. Dhukka

    Dhukka Thread Starter unregistriert

    Beiträge:
    56
    Zustimmungen:
    1
    Mitglied seit:
    19.09.2004
    Hallo,
    seit gestern habe ich ein Problem mit Mail und meinem Web.de Freemail Accout. Ich kann zwar Mails abrufen aber keine mehr verschicken. Ich erhalte jedes mal die Meldung, dass die Mail nicht über den Server SMTP.web.de gesendet werden kann. Ich verwende 10.4.3 und habe vorher keine Veränderungen am System vorgenommen. Eigentlich kann es ja nur an Web.de liegen, da der Versand über GMX noch tadellos funktioniert. Mich würde interessieren, ob noch andere seit gestern das Problem haben. Für Lösungen bin ich natürlich auch sehr dankbar.

    Danke schon mal.
    Nikita
     
  2. irata

    irata MacUser Mitglied

    Beiträge:
    1.202
    Medien:
    1
    Zustimmungen:
    253
    Mitglied seit:
    29.06.2005
    15.11.2005 - 14:00 Uhr - voraussichtliche Dauer: ca. 6 Stunden - Update andauernd
    Sehr geehrte WEB.DE Kunden, wegen einer massiven Sober-Virus-Attacke kann es beim Versand von E-Mails über SMTP zu Einschränkungen kommen. Wir bitten um Ihr Verständnis. Ihr WEB.DE IT-Team
     
  3. Dhukka

    Dhukka Thread Starter unregistriert

    Beiträge:
    56
    Zustimmungen:
    1
    Mitglied seit:
    19.09.2004
    Danke schön,
    das ging ja flott. Woher hast Du denn die Meldung? Habe mich auch bei Web.de umgesehen, konnte aber nichts finden.

    Gruß Nikita
     
  4. irata

    irata MacUser Mitglied

    Beiträge:
    1.202
    Medien:
    1
    Zustimmungen:
    253
    Mitglied seit:
    29.06.2005
Die Seite wird geladen...

Diese Seite empfehlen