Benutzerdefinierte Suche

Seit 10.4.4 Airportprobleme..............

  1. kaihawai

    kaihawai Thread StarterMacUser Mitglied

    Mitglied seit:
    13.12.2004
    Beiträge:
    171
    Zustimmungen:
    1
    ....... seit dem Update auf 10.4.4 wählt sich mein Powerbook nicht mehr automatisch in mein W-Lan Netz ein. Es funzt nur wenn ich Airport deaktiviere und anschliessend wieder aktiviere. Hat jemand ähnliches beobachtet?
     
    kaihawai, 16.01.2006
  2. nicolas-eric

    nicolas-ericMacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    das hatte ich bei meinem vater am pb auch. da war im schlüsselbund das passwort nicht der neuen version zugeordnet wortden. hab das airport passwort dann ausm schlüsselbund gelöscht und das nochmal eingegeben.
     
    nicolas-eric, 16.01.2006
  3. mario13

    mario13MacUser Mitglied

    Mitglied seit:
    06.01.2005
    Beiträge:
    26
    Zustimmungen:
    0
    hy,

    ich habe das gleiche problem, nach neustart keine verbindung mit airport, wenn ich es anwähle, muss ich das passwort eingeben....nach jedem neustart.

    ich habe das airport-passwort im schlüsselbund gelöscht, danach noch einmal probiert, aber leider kein erfolg.

    weiss jemand rat?

    gruß

    mario
     
    mario13, 16.01.2006
  4. Alejandro

    AlejandroMacUser Mitglied

    Mitglied seit:
    16.10.2005
    Beiträge:
    13
    Zustimmungen:
    0
    Hej,
    verbinden tut sich mein Airport seit dem Update schon noch. Aber zwischendurch bricht sehr häufig die Verbindung zusammen. Habe das schon in einem anderen Forum gepostet und es scheinen mehrere User davon betroffen zu sein. Habe bis jetzt aber leider keine Lösung...
     
    Alejandro, 16.01.2006
  5. linus.van.pelt

    linus.van.peltMacUser Mitglied

    Mitglied seit:
    13.01.2005
    Beiträge:
    438
    Zustimmungen:
    1
    hi, ich hatte gerade unter 10.3.9 das selbe problem. mein airport hat sich nach dem airport update nicht mehr selbständig eingeloggt. wenn ich mein netzwerk ausgewählt habe hat er sich zwar eingeloggt, aber es war trotzdem keine verbindung zum internet möglich. nach reparieren der rechte hat es wieder funktioniert. nach dem nächsten neustart selbes problem. wieder rechte und neustart, seit dem geht wieder alles ...
     
    linus.van.pelt, 17.01.2006
Die Seite wird geladen...
Ähnliche Themen - Seit Airportprobleme
  1. rolf_ger@yahoo.
    Antworten:
    2
    Aufrufe:
    116
    rolf_ger@yahoo.
    27.05.2017
  2. DocSnider
    Antworten:
    8
    Aufrufe:
    342
    DocSnider
    03.06.2017
  3. Oekotussi
    Antworten:
    10
    Aufrufe:
    508
  4. didldoodlemac
    Antworten:
    2
    Aufrufe:
    269
    Olivetti
    12.02.2017