SE W810i - sync mit OS X 10.3.9

Dieses Thema im Forum "Mobiltelefone, Navigation, eBook Reader, Tablets" wurde erstellt von ximena, 02.04.2007.

  1. ximena

    ximena Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    02.04.2007
    Habe seit ein paar Tagen ein Sony Ericsson W810i und schaffe es nicht, es mit dem Mac OS X 10.3.9 zu syncen. isync erkennt das Gerät nicht. Habe bisher auch kein plugin gefunden, das auf dem Panther läuft (die sind alle für die neueren Macs gemacht). Hat jemand eine Idee, wie das funktionieren könnte? Danke für Tipps!
     
  2. raggaestyler

    raggaestyler MacUser Mitglied

    Beiträge:
    295
    Zustimmungen:
    0
    MacUser seit:
    08.11.2004
    Ich habe das selbe Problem...

    Hat keiner ne Idee???
     
  3. raggaestyler

    raggaestyler MacUser Mitglied

    Beiträge:
    295
    Zustimmungen:
    0
    MacUser seit:
    08.11.2004
    Hat sich erledigt.

    Einfach das Device aus iSync löschen und neu hinzufügen.
    Beim ersten Synce "merge" auswählen (ist recht sinnvoll wenn sich die Datenbestände geändert haben).
     
  4. o.eschi

    o.eschi MacUser Mitglied

    Beiträge:
    85
    Zustimmungen:
    3
    MacUser seit:
    25.12.2004
    Hmm, bei mir findet iSync das W810i (bei Geräte suchen) und es wird kurz eine Verbindung aufgebaut ... und dann ist sie aber auch genauso schnell wieder weg. Ich habe also kein Device in iSync drin was ich löschen könnte!?

    Habe das W810i als Bluetooth Gerät installiert und wollte es dann in iSync hinzufügen. Muss ich da erst noch was anderes machen!?
     
Die Seite wird geladen...

Diese Seite empfehlen