Schreibtischelemente werden durcheinandergewürfelt

  1. Hellcat

    Hellcat Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84
    Hi!

    Ich habe ein ziemlich ärgerliches Problem.
    Wenn ich auf dem Schreibtisch eine Datei in einen Ordner verschiebe welcher sich auch auf dem Schreibtisch befindet, dann werden die restlichen Symbole auf dem Schreibtisch wild durcheinandergewürfelt und willkürlich angeordnet.

    Das seltsame daran: Das passiert nur beim ersten Verschieben nach einem Neustart!

    Rechte reparieren hat nix gebracht, Neustart sowieso nicht.

    Ich weiß echt nicht was ich machen soll...
     
  2. Tensai

    Tensai MacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    10.941
    Zustimmungen:
    582
    Was ist bei den Darstellungsoptionen des Schreibtischs eingestellt?
     
  3. Hellcat

    Hellcat Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84
    Wow! Flinke Antwort! :)

    - Am Raster ausrichten
    - Objektinfos anzeigen
    - Symbolvorschau zeigen



    Ach ja, vergessen....:

    iMac Core Duo
    1,5 GB Ram
    10.4.7
     
  4. trinix

    trinix MacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.540
    Zustimmungen:
    9
    Ich kannte dieses Problem einmal, aber da lag es an der Symbolgröße und trat dort permanent auf.

    trinix
     
  5. Kannst Du mal 2 Screenshots dranhängen, vor und nach dem durcheinander?
     
  6. Hellcat

    Hellcat Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84

    Werd ich machen, wenn ich wieder am iMac sitze. (Frühestens heute Nachmittag).
     
  7. Hellcat

    Hellcat Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84
    So. Bis heute ist alles wunderbar gelaufen. Ich hatte Screenshots vorbereitet, aber der "erwartete" Effekt trat nicht ein, alles funktionierte wunderbar.

    Heute habe ich wieder 10 Objekte in einen Ordner verschoben, und sofort war wieder heilloses Durcheinander vorhanden...

    Weiß vielleicht jetzt jemand schon Abhilfe?
     
Die Seite wird geladen...