schneller Benutzwechsel ca. 10 Sekunden?

Dieses Thema im Forum "Mac OS" wurde erstellt von arbo, 01.04.2008.

  1. arbo

    arbo Thread Starter MacUser Mitglied

    Beiträge:
    29
    Zustimmungen:
    1
    Mitglied seit:
    24.02.2004
    Hallo macusers,

    wo kann ich eingreifen, um die 10 Sekunden zu drücken, die mein G5 benötigt, um einen anderen user im schnellen Benutzerwechsel anmelden zu können?

    "schnell" scheinen mir 10 sekunden nämlich nicht.....


    G5 1,8; 3GB; Leo 10.5.2


    Danke für Hinweise

    peter arbogast
     
  2. niles

    niles MacUser Mitglied

    Beiträge:
    1.044
    Zustimmungen:
    9
    Mitglied seit:
    08.08.2005
    das ist eine ganz normale zeit wenn ich mir das so ansehe... so der mega rechner ist dein g5 ja nun auch nicht mehr
     
  3. Maulwurfn

    Maulwurfn MacUser Mitglied

    Beiträge:
    16.455
    Zustimmungen:
    1.835
    Mitglied seit:
    06.06.2004
    Ist der Benutzer zu dem gewechselt ist denn schon angemeldet oder wird er das beim Wechsel erst nicht.
     
  4. Dr. Thodt

    Dr. Thodt MacUser Mitglied

    Beiträge:
    1.744
    Zustimmungen:
    8
    Mitglied seit:
    04.10.2003
    bei mir dauert es beim

    mac mini 1,66 Core Duo:
    7 Sekunden beim ersten Wechsel, 2 Sekunden beim zweiten

    iBook 1,42:
    11 Sekunden beim ersten Wechsel, 2-3 Sekunden beim zweiten

    Habe aber relative wenige Startobjekte, das macht bestimmt etwas aus.

    Gruß DT
     
  5. arbo

    arbo Thread Starter MacUser Mitglied

    Beiträge:
    29
    Zustimmungen:
    1
    Mitglied seit:
    24.02.2004
    Schneller Benutzerwechsel

    Hallo Braumeister,

    der andere benutzer ist noch nicht angemeldet.

    Einige Mitglieder meinen, 10 Sekunden seien "normal"....

    Ich denke, der Computer (ver-)sucht sich erst irgendwie im lokalen Netz den neuen Nutzer und wartet auf einen timeout oder so.... ??? und dann erst lokal auf der Maschine.

    gruß
    p.a.
     
  6. DerLee

    DerLee MacUser Mitglied

    Beiträge:
    602
    Zustimmungen:
    13
    Mitglied seit:
    06.05.2005
    na dann schau mal in deine Startobjekte. Denke da wird der Übeltäter liegen
     
  7. ruppi!

    ruppi! MacUser Mitglied

    Beiträge:
    6.930
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    10 Sekunden können wirklich "normal" sein. Du musst ja bedenken, dass eine komplett neue Umgebung geladen werden muss. Mit den bereits o.g. Startobjekten...
     
Die Seite wird geladen...

Diese Seite empfehlen