Safari Problem nach Login auf Myspace

  1. sebherre

    sebherre Thread StarterMacUser Mitglied

    Mitglied seit:
    19.01.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich habe ein problem beim einloggen auf www.myspace.com. ich bekomme nur noch eine fehlermeldung. dies ist auch ein problem auf dieser seite, überall woanders habe ich kein safari problem. mit anderen browsern komme ich auf die seite, möchte aber weiterhin safari benutzen...

    dies ist die fehlermeldung:

    Server Error in '/' Application.

    Runtime Error

    Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

    Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".


    <!-- Web.Config Configuration File -->

    <configuration>
    <system.web>
    <customErrors mode="Off"/>
    </system.web>
    </configuration>

    Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.


    <!-- Web.Config Configuration File -->

    <configuration>
    <system.web>
    <customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
    </system.web>
    </configuration>


    danke für eure hilfe

    sebastian
     
    sebherre, 24.03.2007
  2. swatch°

    swatch°MacUser Mitglied

    Mitglied seit:
    30.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    hi
    hatte das selbe problem.

    resetze den safari mit "safari zurücksetzen"
    -> safari neu starten -> alles bene.
    zumind bei mir

    lg
    chris
     
    swatch°, 30.03.2007
Die Seite wird geladen...
Ähnliche Themen - Safari Problem nach
  1. es99musik
    Antworten:
    5
    Aufrufe:
    595
    Matrickser
    26.03.2017
  2. WolfisMac
    Antworten:
    0
    Aufrufe:
    234
    WolfisMac
    08.10.2016
  3. simonber
    Antworten:
    2
    Aufrufe:
    551
    simonber
    20.12.2014
  4. Thibaz
    Antworten:
    3
    Aufrufe:
    688
  5. tbo007
    Antworten:
    3
    Aufrufe:
    576