Safari Darstellungsproblem - Fehlendes Mim Plug-In

  1. GregDee

    GregDee Thread StarterMacUser Mitglied

    Mitglied seit:
    16.04.2004
    Beiträge:
    162
    Zustimmungen:
    1
    Ich bekomme bei Safari immer eine Meldung die aussieht wie in dem angefügten jpg.

    Könnt Ihr auch ausprobieren ob es bei euch läuft unter folgendem Link:

    http://www.virginradiothailand.com/smooth/index.html
    Und dann oben rechts unter LISTEN LIVE

    Kann mir jemand helfen wie man das beheben kann, damit ich die Seite anzeigen kann? Woher bekomme ich den nötigen Plug-In?

    Beim Internet Explorer hab ich übrigens das gleich Problem. Dann sieht nur die Meldung anderes aus. Siehe zweites Bild.

    Danke euch.
     

    Anhänge:

    • Virgin Smooth.jpg
      Dateigröße:
      38 KB
      Aufrufe:
      21
    • Virgin Smooth IE-Explorer.jpg
      Dateigröße:
      31,2 KB
      Aufrufe:
      20
    GregDee, 10.08.2005
  2. Aronnax

    AronnaxMacUser Mitglied

    Mitglied seit:
    08.01.2005
    Beiträge:
    1.560
    Zustimmungen:
    139
    Du brauchst den Windows Media Player
    http://www.microsoft.com/windows/windowsmedia/player/download/download.aspx
     
    Aronnax, 10.08.2005
  3. GregDee

    GregDee Thread StarterMacUser Mitglied

    Mitglied seit:
    16.04.2004
    Beiträge:
    162
    Zustimmungen:
    1
    GregDee, 10.08.2005
  4. insk

    inskMacUser Mitglied

    Mitglied seit:
    11.12.2003
    Beiträge:
    2.183
    Zustimmungen:
    3
    Hm also bei mir kommt keine Fehlermeldung. Er startet den WMP aber
    zu hoeren ist leider nichts.
     
    insk, 10.08.2005
Die Seite wird geladen...
Ähnliche Themen - Safari Darstellungsproblem Fehlendes
  1. tstueh
    Antworten:
    4
    Aufrufe:
    125
  2. softdown3
    Antworten:
    8
    Aufrufe:
    158
    softdown3
    04.07.2017
  3. HASosx
    Antworten:
    6
    Aufrufe:
    445
  4. saschaho
    Antworten:
    0
    Aufrufe:
    296
    saschaho
    02.11.2007
  5. m_bond
    Antworten:
    9
    Aufrufe:
    713