Router

  1. aeuglein

    aeuglein Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2004
    Beiträge:
    560
    Zustimmungen:
    0
    Hallo,
    ich gehe über ein Acer Broadband Router ins Internet...

    Ich kann nur www.shuttle.de aufrufen und www.apple.com -> Mehr nicht !
    ping www.web.de z.B. bringt mir "Host not found".

    Ich habe den Router "Acer WLAN 11b Broadband Router" und Mac OS X.

    Wenn ich ohne Router ins Internet gehe, dann geht da alles wie gewohnt!

    Was muss ich tun, damit das Internet wieder funktioniert ????

    Gruss
     
    aeuglein, 22.04.2004
  2. Leroux

    LerouxMacUser Mitglied

    Mitglied seit:
    18.09.2003
    Beiträge:
    164
    Zustimmungen:
    0
    Vielleicht hast du ne Firewall an, oder falsch konfiguriert?

    Probier doch mal den Router zu "reseten"
     
    Leroux, 23.04.2004
  3. xymos

    xymosMacUser Mitglied

    Mitglied seit:
    22.06.2003
    Beiträge:
    291
    Zustimmungen:
    4
    hi,

    welchen "MTU" wert hast du eingestellt ? und welchen provider hast du ?

    -xymos.
     
    xymos, 23.04.2004
  4. MacErik

    MacErikMacUser Mitglied

    Mitglied seit:
    06.09.2002
    Beiträge:
    632
    Zustimmungen:
    12
    Hallo,
    ich vermute mal, dass mit deinen DNS Einstellungen irgendetwas nicht stimmt. Versuch mal statt www.web.de deren IP-Adresse zu pingen (217.72.195.42). Wenn das klappt, dann funktioniert bei dir die Namensauflösung nicht.
    Erik
     
    MacErik, 23.04.2004
Die Seite wird geladen...