Router gibt hochfrequente Töne von sich

  1. traxx110

    traxx110 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.03.2004
    Beiträge:
    1.455
    Zustimmungen:
    8
    Hallo zusammen,

    ich habe mir heute ein Netgear FWG114P W-LAN Router gekauft.

    Leider gibt das Teil Hochfrequente Töne von sich. Um es näher zu beschreiben,
    es klingt wie ein Rauschen.
    Dieses Geräusch nervt tierisch, da es neben mir auf dem Schreibtisch steht.

    Wenn ich den Stecker (Strom) rausziehe, dann ist ruhe. Habt ihr evtl. selbiges Problem,
    oder kann es sein das das Gerät defekt ist???
     
    traxx110, 30.03.2006
  2. S@M

    S@MMacUser Mitglied

    Mitglied seit:
    25.01.2005
    Beiträge:
    413
    Zustimmungen:
    6
    Habe einen D-Link WLan Router hier im einsatz. Der fiept auch (meiner Meinung auch laut) - hatte ihn im Arbeitszimmer und habe ihn ins Wohnzimmer verbannt - weil er zulaut war. Da es sich um ein ausrangiertes Geschenk vom Freund handelte ...

    Aber soweit ich weiß ist ein gewisser Geräuschepegel "normal"
     
  3. SYN-ACK

    SYN-ACKMacUser Mitglied

    Mitglied seit:
    29.03.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Mein Router gibt auch ein leises rauschen von sich. Allerdings wird der Ton durch das noch lautere DSL Modem übertönt...

    Grüße
    SYN-ACK
     
    SYN-ACK, 31.03.2006
Die Seite wird geladen...
Ähnliche Themen - Router gibt hochfrequente
  1. chrischiwitt
    Antworten:
    34
    Aufrufe:
    1.081
  2. leftlaner
    Antworten:
    12
    Aufrufe:
    478
    TSMusik
    27.05.2017
  3. IronM
    Antworten:
    16
    Aufrufe:
    731
  4. Swissshadow
    Antworten:
    4
    Aufrufe:
    834
    Swissshadow
    15.03.2011
  5. Mystras
    Antworten:
    0
    Aufrufe:
    507
    Mystras
    16.08.2008