Router an Router FRAGE!?

Diskutiere das Thema Router an Router FRAGE!? im Forum Netzwerk-Hardware

  1. minerva

    minerva Thread Starter Mitglied

    Beiträge:
    1.112
    Zustimmungen:
    0
    Mitglied seit:
    02.01.2004
    Hi

    folgendes Problem: Hab bei meiner mom @home nen wlan router stehen. Ich will aber mit Hilfe von meinem router die Internetverbindung bis ganz oben im Haus haben. So nun weiss ich nciht wie ich mein Netgear WGR614 v3 einrichten muss. Er soll praktisch nur als switch oder hub arbeiten. Gibt es bei den Dingern nicht nen Hubmodus oder so? Hoffe ihr versteht was mein Problem ist.

    Gruss
     
  2. virtua

    virtua Mitglied

    Beiträge:
    2.692
    Zustimmungen:
    80
    Mitglied seit:
    08.01.2004
    Der hat doch nen eingebauten Switch, wenn ich nicht irre?? Da muss man eigentlich nix einstellen. Nur das übliche am Rechner: Entweder DHCP oder IP-Adressen manuell vergeben und feddich. Oder hab ich dein Problem jetzt irgendwie net verstanden...?

    Edit: Ah, WLAN, ich überlas :) Müsste aber auch als Switch funzen. Von alleine mein ich. Evtl. ein Reichweitenproblem?
     
  3. minerva

    minerva Thread Starter Mitglied

    Beiträge:
    1.112
    Zustimmungen:
    0
    Mitglied seit:
    02.01.2004
    hey,

    ja es hat geklappt, gerade als ich diese Posting gemacht hatte. Die Switch funktion habe ich so nicht gefunden bzw habs so gemacht, das er sich die Internetverbindung von mit Hilfe der Mac-Adresse des anderen Routers holt und siehe da es funzt...

    thx
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...