Quicktime und Realplayer Stumm

Dieses Thema im Forum "Digital Audio" wurde erstellt von .:timmy, 30.03.2005.

  1. .:timmy

    .:timmy Thread Starter MacUser Mitglied

    Beiträge:
    672
    Zustimmungen:
    40
    Mitglied seit:
    28.03.2005
    Halli hallo ich bin es mal wieder mit einem problem
    meine FW Audiophile spielt unter itunes, ableton, vlc, reason, logic,
    blos wenn ich den realplayer benutze oder quicktime bleiben meine boxen stumm und ich denke nicht das sinn der sache ist jedesaml alles um zu stöpseln um mit real oder quicktime was zu hören

    danke

    mein system
    G5 dektop Single Cpu 1,8 Ghz
    mac osx 10.3.8 mit allen updates
    Fire wire audiophile von m-audio
     
  2. minus

    minus MacUser Mitglied

    Beiträge:
    434
    Zustimmungen:
    0
    Mitglied seit:
    24.11.2002
    Hallo .:timmy …

    Systemeinstellungen/Ton/Ausgabe: richtig konfiguriert?
    in Programme/Dienstprogramme/Audio-MIDI-Konfiguration: richtig konfiguriert?
     
  3. .:timmy

    .:timmy Thread Starter MacUser Mitglied

    Beiträge:
    672
    Zustimmungen:
    40
    Mitglied seit:
    28.03.2005
    jup alles korrekt konfiguriert

    extra noch mal nachgesehen
     
  4. Wolli_Wupper

    Wolli_Wupper MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Mitglied seit:
    05.10.2004
    Hi,
    ich habe mit meiner Sonica Theater das gleiche Problem. Bei Quicktime,
    WinMediaplayer bleiben meine Teufels stumm.
    Mit der Philips Aurillium funktioniert die Soundausgabe ohne Probs.
    Vielleicht funktioniert mit der Firewave, die in diesem Quartal rauskommen soll,
    besser.
    Gruß
    Wolfgang
     
Die Seite wird geladen...

Diese Seite empfehlen