Benutzerdefinierte Suche

Quicktime/Safari: Ständig Filmriss

  1. Chromentsorgung

    Chromentsorgung Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2003
    Beiträge:
    410
    Zustimmungen:
    0
    Hallo liebes Forum:
    Ich habe ein Problem mit Quicktime und Safari: Ich kann keine Filme mehr angucken, es kommt immer der Filmriss mit dem Hinweis, das die benötigten Daten nicht auf dem QT-Server zu finden seien. Ich habe mal den Mediaplayer von MS installiert, ich meine, erst seit dem habe ich das Problem. Was kann ich da falsch gemacht haben und wie kann ich es wieder reparieren?

    Ist schon Schei***, wenn QT nicht funzt, ich will unbedingt die Keynote sehen....
     
    Chromentsorgung, 14.01.2005
  2. roberty

    robertyMacUser Mitglied

    Mitglied seit:
    13.10.2003
    Beiträge:
    371
    Zustimmungen:
    1
    liegt wohl am run auf die keynote, welcher zurzeit sicher noch herrscht. wird bald besser werden - denk im mal.
    du kannst ja alternativ mal mit einem qt-trailer schauen, ob du auch dort wiedergabe-probleme hast. bei mir funktioniert qt bestens, ausser ich möchte die ... na was schon ... aber ja doch, die "keynote" sehen :).

    gruss, roberty
     
    roberty, 14.01.2005
  3. Chromentsorgung

    Chromentsorgung Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2003
    Beiträge:
    410
    Zustimmungen:
    0
    Danke für die fixe Antwort, aber ich kann GAR KEINE Videos mehr im Browser angucken...nicht nur bei Apple auf der HP... :-(
     
    Chromentsorgung, 14.01.2005
  4. roberty

    robertyMacUser Mitglied

    Mitglied seit:
    13.10.2003
    Beiträge:
    371
    Zustimmungen:
    1
    uhh, das klingt schlecht :( .
    lösch einmal die qt-preferences - wenn das nichts hilft, würde ich die rechte reparieren ...

    gruss, roberty
     
    roberty, 14.01.2005
Die Seite wird geladen...