Quicktime Pro 7 spielt keine Steams

  1. Lodi

    Lodi Thread StarterMacUser Mitglied

    Mitglied seit:
    23.05.2005
    Beiträge:
    294
    Zustimmungen:
    0
    Also wenn ich zum beispiel die Keynote auswähle kommt bei mir volgendes im Quicktime Fenster:
    1. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht auf Medium Warten
    2. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht Trensport-Einstellungen werden geladen
    3. Man sieht den weißen Bildschirm mit dem Quicktimesymbol und unten steht -5420

    Kann mir da jemand weiter helfen?
     
    Lodi, 06.02.2006
  2. D-P-70

    D-P-70MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    Lade Dir mal Flip4Mac , dann geht es
     
    D-P-70, 06.02.2006
  3. Lodi

    Lodi Thread StarterMacUser Mitglied

    Mitglied seit:
    23.05.2005
    Beiträge:
    294
    Zustimmungen:
    0
    hm hab nen Intel Mac nd Flip4Mac mag Rosetta nich also fällt die möglichkeit schonmal flach.
    Aber es wird dochwohl möglich sein diese blöde Keynote zu sehen oder?
     
    Lodi, 06.02.2006
  4. Gremlin

    GremlinMacUser Mitglied

    Mitglied seit:
    11.01.2006
    Beiträge:
    742
    Zustimmungen:
    3
    Klar, Apple wird seine Keynote garantiert als WMV streamen :)

    Hast du einen Router mit integrierter Firewall? Da kommt QuickTime möglicherweise nicht durch. Geh mal in die Systemeinstellungen unter Quicktime und stell die Transport-Einstellungen auf http Port 80 um - dann sollte es gehen.

    Gremlin
     
    Gremlin, 06.02.2006
  5. D-P-70

    D-P-70MacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    444
    Zustimmungen:
    0
    :D schade , schade , schade rotfl rotfl rotfl

    Da kann ich Dir auch nicht weiterhelfen ...

    IntelMac :D
     
    D-P-70, 06.02.2006
Die Seite wird geladen...