Quadrätchen im importierten Film

Diskutiere das Thema Quadrätchen im importierten Film im Forum Mac OS Apps

  1. amadu

    amadu Thread Starter Mitglied

    Beiträge:
    185
    Zustimmungen:
    0
    Mitglied seit:
    21.12.2003
    Durch das Importieren in imovie von einer Sony DigiKamera erhalte ich ab und zu unschöne Quadrätchen an verschiedenen Stellen.

    Meine Frage:
    Hängt dies mit einer alten DVC Cassette zusammen? Ist der G4 zu langsam?(Glaube ich fast nicht!)

    Hat jemand schon ähnliche Feststellungen gemacht?

    Für jede Antwort bin ich dankbar!
     
  2. amadu

    amadu Thread Starter Mitglied

    Beiträge:
    185
    Zustimmungen:
    0
    Mitglied seit:
    21.12.2003
    Für alle die das gleiche Problem irgend einmal auch antreffen werden.
    Hier die Lösung:
    Der Tonkopf des CamCORDERS WAR KAPUTT und nach Ersetzen(440 SFR.!!) dieses so teuren Teil funktioniert das Importieren wieder einwandfrei.
     
  3. fukkura

    fukkura Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    Mitglied seit:
    21.04.2003
    hmmja, das hätte ich dir jetzt auch schreiben können. hatte das gleiche problem ;-) aber so!
     
  4. amadu

    amadu Thread Starter Mitglied

    Beiträge:
    185
    Zustimmungen:
    0
    Mitglied seit:
    21.12.2003
    Danke trotzdem; leider hat mich diese Erfahrung viel Zeit gekostet, aber wenn diese Zeilen zukünftigen von Pixeln heimgesuchten Usern früher als mir helfen, umso besser.
    Ich habe ja auch schon schön profitiert!
     
  5. ralleff

    ralleff Mitglied

    Beiträge:
    861
    Zustimmungen:
    16
    Mitglied seit:
    29.07.2003
    manchmal hilft auch eine reinigungscassette, einfach mal gurchlaufen lassen.
    merke! immer neue bänder für neue aufnahmen!
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...