Benutzerdefinierte Suche

ProTools Plugins sehen eigenartig aus...

  1. Hellcat

    Hellcat Thread StarterMacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84
    Hi.

    Seit meiner Neuinstallation kürzlich sehen meine ProTools Plugins etwas eigenartig aus. Es schreibt anscheinen irgendwas über den Namen drüber. Ich kann irgendwas mit "..pitch" entziffern... Ich hab keine Ahnung woran das liegen kann. Wenn sie aber deaktiviert sind kann man den Titel gut lesen. (siehe Screenshot). Das ganze tritt sowohl im MixWindow als auch in den Insert Views im Edit Window auf.
    Bei den Sends ist alles normal.

    Vielleicht kann mir jemand dazu helfen? Will nicht schon weider neuinstallieren...
    Ach ja, sind keine 3rd Party Plugins. Ein ganz nackertes System ;)
     

    Anhänge:

    • Bild 2.png
      Dateigröße:
      4,1 KB
      Aufrufe:
      35
    Hellcat, 17.02.2006
  2. buzolino

    buzolino

    10.4.3. ist freigegeben für le 7.0
    10.4.2. ist freigegeben für le 6.9.
    ebenso für hd systeme,
    was benützt du ?
     
    buzolino, 18.02.2006
  3. Hellcat

    Hellcat Thread StarterMacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    1.676
    Zustimmungen:
    84
    Hab 6.9 uaf 10.4.5. Aber in ein paar Tagen kommt das Update auf 7. Werd mal schaun wies dann aussieht.
     
    Hellcat, 18.02.2006
  4. buzolino

    buzolino

    es empfiehlt sich auf www.digidesign.com immer nachzusehen, was freigegeben ist, bevor man irgendwas updatet !!!!

    unter support, compatibility
     
    buzolino, 18.02.2006
Die Seite wird geladen...
Ähnliche Themen - ProTools Plugins sehen
  1. beatles
    Antworten:
    4
    Aufrufe:
    358
    trixi1979
    19.04.2016
  2. Hax0r
    Antworten:
    0
    Aufrufe:
    4.077
  3. erikvomland
    Antworten:
    23
    Aufrufe:
    1.778
    erikvomland
    12.03.2013
  4. soundsee
    Antworten:
    0
    Aufrufe:
    694
    soundsee
    28.05.2010