Proteus Sound AUS!!!!!

  1. Dool

    Dool Thread StarterMacUser Mitglied

    Mitglied seit:
    02.02.2004
    Beiträge:
    163
    Zustimmungen:
    0
    Ich habe mir gestern, auf Empfehlungen aus dem Forum, Proteus gezogen (version 4 beta).

    Ist ja alles schön und gut nuuuur:
    Ich hab den Sound bei einkommenden/ausgehenden Nachrichten ausgestellt!
    Aber es kommen immer noch sounds! wenn ich was wegschicke oder was reinkommt (keine files!!!!)

    wie bekomme ich diesen dummen sound weg?
    dabei kann man ja keine musik hören.....

    danke!
     
    Dool, 15.04.2004
  2. nikita

    nikitaMacUser Mitglied

    Mitglied seit:
    11.03.2005
    Beiträge:
    6
    Zustimmungen:
    0
    schon mal bei preferences (einstellungen) probiert
    soun.. da sind 3 optionen, kannst schon ALLES ausmachen
    oder lade dir einfach als sound pack sounds, die keine sound sind, verstehst du, einfach ruhe als sounddatei aufnehmen und hinstellen

    wie kann amn eigentlich files bei proteus verschicken?
     
    nikita, 27.03.2005
Die Seite wird geladen...
Ähnliche Themen - Proteus Sound AUS
  1. monokoi
    Antworten:
    3
    Aufrufe:
    676
    NoVisper
    19.01.2012
  2. ckrumm
    Antworten:
    0
    Aufrufe:
    530
  3. jensmaehn
    Antworten:
    0
    Aufrufe:
    421
    jensmaehn
    01.09.2006
  4. trolli
    Antworten:
    0
    Aufrufe:
    437
  5. carnivore
    Antworten:
    1
    Aufrufe:
    552
    GeistXY
    28.07.2003