Programm beim starten nicht laden

  1. thomas76530

    thomas76530 Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Hallo,
    ich habe OS X 10.3.4 und erst seit ein paar Wochen glücklicher Besitzer eines Powerbooks.

    Ich habe eine Software installiert, die gleich beim Start ausgeführt wird. Das will ich nicht. Ich will das Programm manuell starten, wenn ich es brauche. Wo kann ich einstellen, dass das Programm nicht beim Start gestartet wird?

    Danke für Eure Hilfe
     
    thomas76530, 15.07.2004
  2. shortcut

    shortcutMacUser Mitglied

    Mitglied seit:
    26.04.2004
    Beiträge:
    2.915
    Zustimmungen:
    77
    systemeinstellungn\benutzer\startobjekte.
     
    shortcut, 15.07.2004
  3. mac_macintosh

    mac_macintoshMacUser Mitglied

    Mitglied seit:
    14.01.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Also erstmal herzlichen Glückwunsch zum PowerBook und OS X.

    Den automatischen Start kannst Du unter "Systemeinstellungen/System/Benutzer/Startobjekte" ausschalten.

    Gruß,

    mac_macintosh
     
    mac_macintosh, 15.07.2004
  4. thomas76530

    thomas76530 Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Waaaaahnsinn....super....

    so schnell kamen die Antworten....
    Das ist echt die beste newsgroup !!!!

    Danke nochmal !
     
    thomas76530, 15.07.2004
  5. thomas76530

    thomas76530 Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Leider doch nicht.......

    Hallo zusammen,
    ich finde das Programm das beim Neustart gestartet wird unter "Systemeinstellungen/System/Benutzer/Startobjekte" leider nicht. Es startet aber trotzdem komischerweise.
    Es legt sich immer oben in der Leiste (in der ist auch Uhrzeit...etc.... zu sehen) ab.
    Wo könnte ich den Start des Programms noch deaktivieren?
     
    thomas76530, 16.07.2004
  6. shortcut

    shortcutMacUser Mitglied

    Mitglied seit:
    26.04.2004
    Beiträge:
    2.915
    Zustimmungen:
    77
    hat sich das betreffende programm eventuell in die systemeinstellungen\sonstige mit einem eigenen kontrollfeld eingeklinkt?

    in diesem falle die entsprechenden voreinstellungen ändern.
     
    shortcut, 16.07.2004
  7. thomas76530

    thomas76530 Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2004
    Beiträge:
    82
    Zustimmungen:
    0
    ????

    Und was mache ich in dem Fall genau?
     
    thomas76530, 16.07.2004
  8. shortcut

    shortcutMacUser Mitglied

    Mitglied seit:
    26.04.2004
    Beiträge:
    2.915
    Zustimmungen:
    77
    ich hab doch keine ahnung, welches programm du dir installiert hast. und kenne daher auch nicht die prefs des entsprechenden programms...

    unter systemeinstellunge\sonstige ist bei mir beispielsweise adobe version cue. das kontrollfeld bietet beispielsweise die option, das programm beim booten automatisch zu starten. dort (de)aktiviert man dann nach eigenem gusto das entsprechende programm. so ähnlich wird das bei deinem proggi dann auch sein.
     
    shortcut, 16.07.2004
  9. Macus

    MacusMacUser Mitglied

    Mitglied seit:
    12.12.2003
    Beiträge:
    178
    Zustimmungen:
    2
    Macus, 16.07.2004
  10. thomas76530

    thomas76530 Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Danke !

    Werde es heute Abend versuchen....Danke
     
    thomas76530, 16.07.2004
Die Seite wird geladen...
Ähnliche Themen - Programm beim starten
  1. prettentony
    Antworten:
    7
    Aufrufe:
    933
    prettentony
    13.12.2013
  2. CaipiRoshka
    Antworten:
    0
    Aufrufe:
    643
    CaipiRoshka
    02.11.2012
  3. Daniel261
    Antworten:
    8
    Aufrufe:
    912
    Daniel261
    31.08.2012
  4. msg
    Antworten:
    2
    Aufrufe:
    339
  5. schaary
    Antworten:
    2
    Aufrufe:
    433
    schaary
    27.10.2004