Probleme nach install von Flip4Mac

  1. Mister Knister

    Mister Knister Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    563
    Zustimmungen:
    2
    Hi MacUser
    Ich habe gerade Flip4Mac installiert um auch WMV anschauen zu koennen. Funktioniert auch! Aber jetzt kann ich keine Quicktime Videos mehr anschauen. Als Beispiel http://www.Ehrensenf.de
    Kann mir jemand helfen?

    Der Mister Knister

    EDIT: Ich habe gestern Abend 10.4.7 installiert, koennte es auch an dem liegen?
     
    Mister Knister, 28.06.2006
  2. Dr. NoPlan

    Dr. NoPlan

    Ich glaube das hat eher was mit Ehrensenf selber zu tun, wenn auf "herunterladen" klickt funktioniert das.
     
    Dr. NoPlan, 28.06.2006
  3. AndreasE

    AndreasEMacUser Mitglied

    Mitglied seit:
    21.01.2004
    Beiträge:
    2.655
    Zustimmungen:
    143
    Denkbar, dass es daran liegt. Ich verwende das gleiche PB wie du, habe 10.4.7 noch nicht installiert, Flip4Mac installiert und schaue Ehrensenf noch immer als Quicktime-Video im Safari-Fenster. Heute hatte ich allerdings noch keine Zeit dafür gefunden.:D
     
    AndreasE, 28.06.2006
  4. Dr. NoPlan

    Dr. NoPlan

    So jetzt, das ist anscheinend ein Problem mit Safari! Mit Firefox funktioniert
    das wie gewohnt.
     
    Dr. NoPlan, 28.06.2006
  5. KonBon

    KonBonMacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    Mit Opera 9 und Flip4Mac und 10.4.7 habe ich kein Problem.

    EDIT: Mit Safari geht es hier auch nicht.
     
    KonBon, 28.06.2006
  6. Tensai

    TensaiMacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    10.941
    Zustimmungen:
    582
    Hier auf dem MacBook mit 10.4.7 und Safari und flip4mac 2.1.0.29 BETA läuft Ehrensenf heute sogar ausnahmsweise ohne Absturz von Quicktime!
     
    Tensai, 28.06.2006
  7. AndreasE

    AndreasEMacUser Mitglied

    Mitglied seit:
    21.01.2004
    Beiträge:
    2.655
    Zustimmungen:
    143
    Also betrifft das Problem wohl nur alle 10.4.7- und PPC-benutzenden Safari-User, jedoch nicht die Intel-Fraktion.
     
    AndreasE, 28.06.2006
  8. Mister Knister

    Mister Knister Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    563
    Zustimmungen:
    2
    Ich hab aber nur Safari und moechte es eigentlich auch dabei belassen weil mir Safari sehr gut gefaellt. Und jedesmal Herunterladen moecht ich des auch nich. Naja vielleicht wird das Prob ja mal mit ner neuen Version von Flip4Mac oder ner Aktualisierung von Safari entschaerft.

    Der Mister Knister
     
    Mister Knister, 28.06.2006
  9. AndreasE

    AndreasEMacUser Mitglied

    Mitglied seit:
    21.01.2004
    Beiträge:
    2.655
    Zustimmungen:
    143
    Brachte das gestern abend erschienene QuickTime 7.1.2 vielleicht die erhoffte Hilfe?
     
    AndreasE, 29.06.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme nach install
  1. kioko
    Antworten:
    0
    Aufrufe:
    326
  2. CSMeyer
    Antworten:
    5
    Aufrufe:
    819
    WeDoTheRest
    09.10.2013
  3. Terpsi
    Antworten:
    3
    Aufrufe:
    590
  4. vorsommer
    Antworten:
    6
    Aufrufe:
    925
    vorsommer
    18.12.2011
  5. chriss74
    Antworten:
    63
    Aufrufe:
    5.075
    orgonaut
    14.01.2010