Benutzerdefinierte Suche

Probleme mit Transmit- Up/Download wird langsamer

  1. Mondmann

    Mondmann Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2004
    Beiträge:
    2.821
    Zustimmungen:
    84
    Hallole.
    Habe Transimit Version 3.5.6.
    Ich kann jetzt nicht genau sagen weit wann die Probleme auftauchen, aber gewiss schon seit einpaar Wochen.

    Es äußert sich beim Upload wie auch beim Download von Dateien.
    Möchte ich zb 200 Dateien Uploaden, dann geht es die ersten 15-20 Dateien richtig Flott und dann wirds immer langsamer bis Transmit pro Datei ewigkeiten braucht, ca 30 sekunden.
    Jede Datei hat 10-50KB.

    Beim Download ist genau dasselbe, erst gehts schnell, dann wirds immer langsamer.
    Trenne ich die Verbindung und starte alles neu, dann gehts wieder für die ersten 15-20 Dateien schnell..bis es dann wieder langsamer wird.

    Habe DSL6000.

    Es kann kein generelles Problem mit dem MAc sein, da ich mit normalen Downloads keinerlei Probleme habe.

    Es kann auch nicht am Hoster liegen, da es bei jedem FTP-Server dasselbe ist.

    Einstellungen in Transmit habe ich shcon alle veränert, hat leider nichts gebracht.
    Weiß jemand Rat?

    DSL Speedtest von http://www.speedreport.de

    Download-Geschwindigkeit: 683 kb/s (5.467 kbit/s)
    Upload-Geschwindigkeit: 65 kb/s (520 kbit/s)
     
    Mondmann, 01.02.2007
  2. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.226
    Du hast 'passive Verbindung' eingestellt und auf was steht deine 'Maximale Verbindungsanzahl'?
     
    Difool, 01.02.2007
  3. Mondmann

    Mondmann Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2004
    Beiträge:
    2.821
    Zustimmungen:
    84
    Passive Verbindung habe ich eingestellt.
    Ist das richtig?
    Habs mit und ohne passive. Verb. versucht, gleiches Ergebnis.

    Max. Anzahl steht auf 2, erhöhen bringt keine Änderung.
     
    Mondmann, 01.02.2007
  4. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.226
    Passive Verbindung ist gut wegen der Firewalls - bzw. wird die Verbindung aufrecht erhalten.

    Deaktiviere mal, falls an, iDisk & Bonjour bei Transmits Einstellungen.
    Ansonsten eine niedrigere Version von Transmit mal testen.
     
    Difool, 01.02.2007
  5. tocotronaut

    tocotronautMacUser Mitglied

    Mitglied seit:
    14.01.2006
    Beiträge:
    18.802
    Zustimmungen:
    2.221
    ich mit meinem 16000er DSL behaupte, dass :auslach: DSL 6000 nunmal einfach langsam ist.

    bääääääh ;)
    .
    .
    .
    .
    .
    .
    im ernst: dein internet provider? nicht, dass der eine portdrosselung vogenommen hat...

    schonmal alternativsoftware (cyberduck) getestet?
     
    tocotronaut, 01.02.2007
  6. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.226
    Danke tocotronaut. Pure Hilfestellung. :D

    Sonst auch dieser Kollege hier: Captain FTP
     
    Difool, 01.02.2007
  7. Mondmann

    Mondmann Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2004
    Beiträge:
    2.821
    Zustimmungen:
    84

    Hab ich schon gemach, ne niedrigere Versionabe ich nimmer.
    DSL Speedtest.
    Download-Geschwindigkeit: 683 kb/s (5.467 kbit/s)
    Upload-Geschwindigkeit: 65 kb/s (520 kbit/s)

    Bin bei 1und1
     
    Mondmann, 01.02.2007
  8. Mondmann

    Mondmann Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2004
    Beiträge:
    2.821
    Zustimmungen:
    84
    Ja ich mein ich hab das Programm gekauft und bisher hats auch Bestens geklappt. Außer die synchronisation könnte besser sein:)

    Werd jetzt nich noch ein anderes kaufen...so dicke hat mans nach nem Mac Kauf nimmer:)
     
    Mondmann, 01.02.2007
  9. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.226
    check mal bei www.wieistmeineip.de
    und nur den Browser 'auf haben' – kein mail oder sonstige web-apps.
    Der Upload ist für 6000 dürftig.
     
    Difool, 01.02.2007
  10. Mondmann

    Mondmann Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2004
    Beiträge:
    2.821
    Zustimmungen:
    84
    Da kommt:

    Download:
    5.461 kbit/s (683 kByte/s)

    Upload-Geschwindigkeit:
    472 kbit/s (59 kByte/s)


    Mir fällt gerade ein, daß ich seit Anfang Januar bei 1und1 bin. (3DSL)Kann sein daß es seit dem so ist....
     
    Mondmann, 01.02.2007
Die Seite wird geladen...
Ähnliche Themen - Probleme Transmit Download
  1. rembremerdinger
    Antworten:
    2
    Aufrufe:
    177
    rembremerdinger
    20.04.2017
  2. bente48
    Antworten:
    16
    Aufrufe:
    573
    bente48
    27.02.2017
  3. -tim-
    Antworten:
    1
    Aufrufe:
    603
  4. bluju
    Antworten:
    8
    Aufrufe:
    301
    Olivetti
    07.10.2016
  5. alexserikow
    Antworten:
    9
    Aufrufe:
    1.127