probleme mit scsi karte adaptec, toast und panther...

Dieses Thema im Forum "Mac OS" wurde erstellt von paaploo, 26.11.2003.

  1. paaploo

    paaploo Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    Mitglied seit:
    26.11.2003
    liebes forum,
    mein g4/400 hat eine adaptec 2930 cu scsi-karte. beim brennen mit toast 6.0.3 kommt bei der überprüfung die fehlermeldung "byte 2/sektor 526 stimmt nicht überein. die überprüfung ist fehlgeschlagen". es handelt sich bei dem brenner um einen alten von yamaha mit der bezeichnung 4416s. was kann ich machen, um das problem in den griff zu bekommen?

    danke im voraus, paaploo
     
  2. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    Mitglied seit:
    22.10.2003
    Eine ähnliche Konfiguration (G4/400, Adaptec 2906, Yamaha 4616) steht hier noch rum. Den Brenner benutze ich eigentlich nicht mehr aber:
    Solche (äußerst seltenen) Fehler bei der Überprüfung habe ich immer auf defekte Rohlinge zurückgeführt, da ich meistens noname Produkte verwende.

    Bekommst du diesen Fehler immer oder nur manchmal?

    Probier doch mal testweise eine CD-RW oder wenigstens eine CD-R eines anderen Herstellers.
     
  3. paaploo

    paaploo Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    Mitglied seit:
    26.11.2003
    im gegensatz zu meiner kommt es laut einigen threads bei der Adaptec 2906 unter os x immer mal wieder zu problemen. ich verwende tdk metallic rohlinge. da ich keine probleme unter os 9 habe, kann ich -so denke ich- fehler durch rohlinge ausschliessen. ich teste das aber morgen direkt einmal. auch habe ich dir aktuellste firmware auf meinem brenner. laut roxio wird auch mein brenner unterstützt. ich bin einfach nur ratlos...
     
  4. artefakt

    artefakt MacUser Mitglied

    Beiträge:
    211
    Zustimmungen:
    0
    Mitglied seit:
    07.12.2001
    ich glaube das ist kein scsi problem. bei meinem pioneer ata laufwerk und toast 6.03 unter panther habe ich die selben probleme. spiele ich 6.01 auf
    gehts wieder.

    gruß

    a.
     
Die Seite wird geladen...
Ähnliche Themen - probleme mit scsi
  1. Aladin033
    Antworten:
    0
    Aufrufe:
    96
  2. Pebowski
    Antworten:
    0
    Aufrufe:
    69
  3. Topa
    Antworten:
    13
    Aufrufe:
    209
  4. Ronny84
    Antworten:
    4
    Aufrufe:
    162
  5. kmail0304
    Antworten:
    4
    Aufrufe:
    276

Diese Seite empfehlen