Probleme mit Mail

MotionX

Mitglied
Thread Starter
Mitglied seit
23.01.2004
Beiträge
222
Hallo, seit einiger Zeit kann ich gesendete Mails nicht mehr lesen und die mitgeschickten Anhänge betrachten! Folgende Meldung erscheint im Mailprogramm: "Die E-Mail mit Betreff „Hallo“ wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden.""Die E-Mail mit Betreff „Hallo“ wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden." Zum Internet besteht eine DSL-Flatrate und der E-Server steht bei Strato. Das gleiche ist auch beim T-Online Konto. Kann jemand helfen? Danke
 

soulladyy

Mitglied
Mitglied seit
11.12.2004
Beiträge
54
hätte auch eine Frage bez. Mails:

Hab einen gratis gmx-Account und hab mir beim mac dieses Standard-mail-programm eingerichtet. Das Problem is nur, dass ich zwar alle Mails bekomme, aber keine einzige versenden kann. Obwohl ich laut gmx-hp alles richtig eingestellt habe?!

Falls sich jemand mit gmx-accounts auskennt, dann wär ich um jeden rat sehr dankbar =)

lG tanja
 

MacLoud

Mitglied
Mitglied seit
06.02.2004
Beiträge
343
...so ähnlich geht es mir auch. Meine 1&1 Accounts funtzen wunderbar. Richte ich mir meinen Account von web.de ein klappt dieser nur beim allerersten mal - es werden auch Nachrichten abgeholt. Doch dann hüllt sich mail in Schweigen sucht und sucht und erwartet dann auf einmal bei ALLEN Accounts ein Passwort. Ich habe den web.de Account gelöscht und dann funzten auch die anderen Accounts wieder.... Habe auch keinen Ansatz .

MacLoud.
 

soulladyy

Mitglied
Mitglied seit
11.12.2004
Beiträge
54
mekkie schrieb:
Also bei mir sieht das so aus...
Und wie siehts bei dir aus?
gruss mekkie
hm, bei mir genauso...nur steht hald pop.gmx.at und mail.gmx.at ... aber das dürfte ja eigentlch nicht das problem sein oda...

gehört vielleicht noch irgendwas eingestellt???
 

soulladyy

Mitglied
Mitglied seit
11.12.2004
Beiträge
54
hab jetzt alles auf .net umgestellt und es geht trotzdem nicht =(
 
A

abgemeldeter Benutzer

@ soulladyy
Klick mal in den Account-Einstellungen auf "Server-Einstellungen" (siehe Shot von mekkie) und stell in dem Fenster, dass sich dann öffnet Identifiziereung Kennwort ein und gib in die Felder darunter noch mal Name und Kennwort ein.

@ MotionX
Menü Postfach, Online Status
 
Zuletzt bearbeitet von einem Moderator:

soulladyy

Mitglied
Mitglied seit
11.12.2004
Beiträge
54
._ut schrieb:
@ soulladyy
Klick mal in den Account-Einstellungen auf "Server-Einstellungen" (siehe Shot von mekkie) und stell in dem Fenster, dass sich dann öffnet Identifiziereung Kennwort ein und gib in die Felder darunter noch mal Name und Kennwort ein.
Daaaaaaaaaaanke, es funktioniert =)))))))))))
 

fotarak

Mitglied
Mitglied seit
16.12.2004
Beiträge
31
Also, Ich weiß von Web.de, das wenn man mit einem "Fremdprogramm" wie mail oder für windosen Outlook express, seine post abholen will, dies auch geht. Dann aber eine sende&empfangssperre von Ich glaube 15min von seiten des servers verhängt wird. Wenn man per browser dort seine Post holen will, gillt diese sperre natürlich nicht.
vielleicht ist das ja bei gmx & Co genau so geregelt...
 

macmaniac_at

Mitglied
Mitglied seit
26.09.2004
Beiträge
3.593
fotarak schrieb:
vielleicht ist das ja bei gmx & Co genau so geregelt...
Von Web.de habe ich das auch gehört, aber bei GMX ist es ned so. Bei mir wurden die Mails (vor .mac) im Minutentakt abgerufen.

Generell, wie aber schon besprochen, ist es gut, bei GMX auch beim SMTP-Server Kennwort sowie Passwort zu vergeben. Speziell wenn geplant ist, die Mails häufig abzurufen. GMX verlangt ja POP before SMTP, d.h. wenn man kein passwort eingegeben hat, verlangt der Server, zuerst eMails abzuholen bevor welche gesendet werden können. Ist auch für SMTP ein Passwort hinterlegt, so hat man dieses Problem nicht.
 
Oben