Probleme mit Mail!?

Dieses Thema im Forum "Netzwerk-Software" wurde erstellt von dings, 30.06.2003.

  1. dings

    dings Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    24.06.2003
    Hallo!

    Seit einiger Zeit kann ich irgendwie mit Mail keine Mails mehr über
    web.de an gmx.de senden.
    Bei Mail gehts zwar raus und is dann auch im Ausgang, kommt aber nie bei gmx.de an. Das komische an der ganzen Sache is Mails von web.de an web.de funktionieren.
    Was in aller Welt funktioniert da nich?
    Oder liegts gar an web.de?

    Hilfe! :confused:
     
  2. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Mitglied seit:
    20.12.2002
    Landen die beim gmx-Empfänger evtl. im "Spamverdacht"-Ordner ?
    Den kann man nur via gmx-Webmail einsehen ( und dort fälschlich als Spam deklarierte Mails retten...).

    Edit:
    Ach ja - Herzlich Willkommen übrigens bei den MacUsern ! :)
     
  3. dings

    dings Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    24.06.2003
    Danke erstmal für die tolle Begrüßung. :)

    und mit dem Spamverdacht hattest du echt Recht.

    Dankeschön! :D
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Mail Forum Datum
Mail unter iOS - Probleme mit SSL Zertifikat Netzwerk-Software 06.12.2016
Apple Mail macht große Probleme Netzwerk-Software 30.08.2016
Probleme mit Mail Netzwerk-Software 09.06.2015
Mac Mail... Probleme Netzwerk-Software 03.12.2013
Probleme mit ausgehenden mails bei Mail und Thunderbird Netzwerk-Software 30.08.2011
Probleme mit Mail Netzwerk-Software 07.07.2011
Probleme mit Mac Mail und Web.de :( Netzwerk-Software 16.05.2011
Schon wieder Probleme mit MAIL Netzwerk-Software 21.03.2011
seit MobileMe keine Sounds mehr in Mail Netzwerk-Software 04.12.2010
Mail macht Probleme mit Web.de Accountdaten Netzwerk-Software 22.08.2010