Probleme mit Mail seit dem Update

Dieses Thema im Forum "Mac OS Software" wurde erstellt von appsi5, 15.03.2007.

  1. appsi5

    appsi5 Thread Starter MacUser Mitglied

    Beiträge:
    92
    Zustimmungen:
    1
    Mitglied seit:
    02.03.2005
    Seit dem Update kommen einige Mails nicht mehr an, andere schon. Dieses uneinheitliche Verhalten ist merkwürdig. Hat jemand ähnliche erfahrungen gemacht?
     
  2. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.173
    Zustimmungen:
    211
    Mitglied seit:
    14.11.2003
    etwas genauer solltest du schon werden
     
  3. xenayoo

    xenayoo MacUser Mitglied

    Beiträge:
    2.109
    Zustimmungen:
    6
    Mitglied seit:
    29.02.2004
    Hin und wieder kommt es bei den "besten" Providern mal vor, dass ein Mailserver nicht erreichbar ist.
    Falls jedoch tatsächlich das Update die Ursache sein sollte: Häufig hilft es, das Konto neu zu erstellen. WICHTIG!!!!: Handelt es sich nicht um ein imap-Konto, sollte man vorher die Mail sichern. Denn wenn man das Konto löscht, gehen auch die Mails verloren!
     
  4. Konrad Zuse

    Konrad Zuse MacUser Mitglied

    Beiträge:
    3.261
    Zustimmungen:
    228
    Mitglied seit:
    15.02.2006
    Hmmm, kein anderer Probleme mit Mail?
    Mein mail sucht und sucht und sucht und bleibt dann "hängen". Hat das niemand außer mir, seit dem Update? Wodran kanns liegen?
    Ist ein normaler dotmac-account (und nur dotmac)!
     
  5. williamcave

    williamcave unregistriert

    Beiträge:
    277
    Zustimmungen:
    24
    Mitglied seit:
    30.01.2006

    Diese Problem habe ich auch seit geraumer Zeit. Nach einem Neustart geht dann wieder alles - aber das kann es ja auf Dauer nicht sein!!! :mad:

    Hat keiner eine Idee?

    Nutze Google, Freenet u. Versatel....
     
  6. bangbangrene

    bangbangrene MacUser Mitglied

    Beiträge:
    202
    Zustimmungen:
    3
    Mitglied seit:
    07.09.2006
    dito!

    bei manchen mails dauert es jahre, ehe ein anhang in die mail geladen wird beim verfassen. den sat1 ball sehe ich dann ewigkeiten.

    auch möglich ist, dass sich mail komplett aufhängt, wenn man einfach so eine mail im eingang anklickt und beantworten will. dann geht das neue fenster zum verfassen auf aber es wird keine eingabemöglichkeit zur verfügung gestellt.

    woran das liegt, vermag ichnicht zu sagen. scheinbar ist es noch ein rätsel, da die beteiligung hier ja nicht soo groß ist ;)
     
Die Seite wird geladen...

Diese Seite empfehlen