Probleme mit Junk-Filter

  1. Hot Rod

    Hot Rod Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Hallo Forum,

    ich habe eine Frage zum junk-Filter von Mail. Ich habe den Filter zurückgesetzt, da er nicht richtig gearbeitet hatte. Jetzt habe ich die Einstellung auf den Lernmodus gesetzt. Hier werden ja die E-Mails, die Mail als Junk einschätzt braun markiert. Das sind jetzt allerdings fast alle E-Mails in meinem Posteingang. Das Komische daran: Wenn ich die E-Mails markiere, kann ich allerdings nur "Ist Werbung" anwählen. Dann bekommen Sie zu der braunen Markierung auch noch das Symbol für Werbung.

    Wie bekomme ich nun also die E-Mails wieder demarkiert (keine braune Schrift)?

    Besten Dank für die Hilfe
    Hot Rod
     
    Hot Rod, 13.11.2006
  2. Leachim

    Leachim

    Rechtsklick auf die Mails: Markieren als gelesen.
     
    Leachim, 13.11.2006
  3. Hot Rod

    Hot Rod Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Danke, aber sie sind alle schon als gelesen markiert.
     
    Hot Rod, 13.11.2006
  4. Hot Rod

    Hot Rod Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Im offiziellen Apple-Support-Foum bin ich auf ähnliche Berichte gestoßen. Ich werde die Hinweise von dort mal befolgen. Es liegt anscheinend an verschiedenen Regeln, die sich mit dem Junk-Filter nicht vertragen.
     
    Hot Rod, 14.11.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme Junk Filter
  1. matthias1711
    Antworten:
    5
    Aufrufe:
    147
  2. Blackburne
    Antworten:
    1
    Aufrufe:
    117
    agrajag
    06.07.2017
  3. duke5000
    Antworten:
    0
    Aufrufe:
    92
    duke5000
    05.07.2017
  4. FunZer
    Antworten:
    3
    Aufrufe:
    121
    elChupete
    07.06.2017
  5. Sharptype
    Antworten:
    3
    Aufrufe:
    400
    agrajag
    21.12.2015