Probleme mit iPodder und BitTorrent

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von rph, 04.04.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rph

    rph Thread Starter MacUser Mitglied

    MacUser seit:
    05.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    Hallo zusammen.
    Ich versuche gerade *pfui* und *pfui* zu installieren. Beide Progs starten nach dem Doppelklicken kurz (zu sehen im Dock) und brechen dann aber sofort ab. Was mache ich falsch? Habe schon beide Progs von anderen Servern erneut geladen. Das hilft aber auch nicht.
    Danke,
    RPH
     
    Zuletzt von einem Moderator bearbeitet: 05.04.2005
  2. rph

    rph Thread Starter MacUser Mitglied

    MacUser seit:
    05.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    kann mir denn wirklich niemand helfen!
    Meine Ratlosigkeit weicht langsam einer gewissen Verzweiflung...
     
  3. tau

    tau MacUser Mitglied

    MacUser seit:
    06.01.2004
    Beiträge:
    9.804
    Zustimmungen:
    185
    Angesichts der Boardregeln scheinen es verständlicherweise nicht viele zu sein, die Deiner Verzweiflung frischen Mut entgegenzusetzen bereit sind...:D

    Hast Du denn schon:
    -das zu den Progs passende System drauf? (10.?.?)
    -die üblichen Handlungsanweisungen erledigt? (Rechte reparieren etc.)
     
  4. Wildwater

    Wildwater Super Moderatorin Super Moderator

    MacUser seit:
    31.03.2003
    Beiträge:
    10.962
    Zustimmungen:
    331
    tau hat es bereits angsprochen: Programme dieser Art werden hier nicht besprochen um Problemen vorzubeugen.

    ww
     
Die Seite wird geladen...
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen