Probleme mit imap Konto in Apple Mail

  1. Icetheman

    Icetheman Thread StarterMacUser Mitglied

    Mitglied seit:
    31.08.2002
    Beiträge:
    2.014
    Zustimmungen:
    24
    Hi Leute,
    seit ich Panther nutze versuche ich meine mails alle über das Apple Mail Programm zu erledigen. Machte das zuvor mit Netscape. Nun habe ich in Mail mein t-online Konto eingerichtet und es funktioniert auch. Ich brauche aber mein Netscape Konto
    auch in mail aber ich bekomme es nicht hin. Als Server Name habe ich "imap.mail.netcenter.com" und als Ausgangs Server verwende ich den von t-online
    "mailto.t-online.de" habe es aber auch schon mit anderen Ausgangsservern vergeblich probiert.:( Wie sehe ich denn die Kontos rechts? Wenn ich eins hinzufüge habe ich immer nur einen Posteingang. Sobald ich ein Konto hizufüge und mails abrufe bekomme ich die Meldung "t-online kann über den Port 110 nicht ereicht werden". hab doch aber am t-online Konto nichts verstellt:confused: Und wenn mir jemand sagen kann wie ich mein Freenet konto in mail bekomme wäre ich fürs Wochendende echt gut bedient:)
    In diesem Sinne schon mal ein schönes Wochenende!
    :)
     
    Icetheman, 05.12.2003
  2. Icetheman

    Icetheman Thread StarterMacUser Mitglied

    Mitglied seit:
    31.08.2002
    Beiträge:
    2.014
    Zustimmungen:
    24
    Ok das mit freenet hat geklappt hatte es noch nicht versucht da Netscape solche probleme macht. Hoffe das geht überhaput!
     
    Icetheman, 05.12.2003
  3. admartinator

    admartinatorMacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Wählst Du Dich denn auch brav via T-Online ein, wenn Du Dein T-Online-Mail abholen willst? Sonnst geht das nämlich nicht!

    Martin
     
    admartinator, 05.12.2003
  4. Icetheman

    Icetheman Thread StarterMacUser Mitglied

    Mitglied seit:
    31.08.2002
    Beiträge:
    2.014
    Zustimmungen:
    24
    Hmm ich weiß zwar nicht was Du genau meinst aber brav bin ich immer;)
    Also ich habe nun mein t-online und mein Freenet Konto. Als aisgangsserver ist bei beiden Konten "mailto-t-online.de" mit kennwort angegeben. Klappt ja auch bestens.
    Wenn ich nun Netscape hinzufüge dann erscheint immer folgende Meldung.
    Wenn ich in Netscape nachschaue hat aber das imap Konto den Port 143.
    Verstehe ich also nicht
    :confused:
     

    Anhänge:

    • bild 1.jpg
      Dateigröße:
      20,9 KB
      Aufrufe:
      53
    Icetheman, 05.12.2003
  5. admartinator

    admartinatorMacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    admartinator, 05.12.2003
  6. Icetheman

    Icetheman Thread StarterMacUser Mitglied

    Mitglied seit:
    31.08.2002
    Beiträge:
    2.014
    Zustimmungen:
    24
    Danke dir, gegoogelt hab ich schon, aber ich konnts nicht glauben das es nicht geht.
    Naja vieleicht geschieht ja noch ein wunder!
     
    Icetheman, 05.12.2003
Die Seite wird geladen...
Ähnliche Themen - Probleme imap Konto
  1. rembremerdinger
    Antworten:
    2
    Aufrufe:
    177
    rembremerdinger
    20.04.2017
  2. bente48
    Antworten:
    16
    Aufrufe:
    572
    bente48
    27.02.2017
  3. Toppolino
    Antworten:
    5
    Aufrufe:
    1.083
    oneOeight
    30.07.2009
  4. Pfaeffchen
    Antworten:
    14
    Aufrufe:
    1.348
    Pfaeffchen
    09.05.2009
  5. jushi
    Antworten:
    3
    Aufrufe:
    681