Probleme mit 10.4.8 Thread

  1. Bruddler

    Bruddler Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2006
    Beiträge:
    1.429
    Zustimmungen:
    15
    k/t

    tja, bei mir läufts! :hehehe:

    aber für die armen Schweine... :D
     
    Bruddler, 29.09.2006
  2. mithras

    mithrasMacUser Mitglied

    Mitglied seit:
    21.02.2005
    Beiträge:
    1.107
    Zustimmungen:
    8
    also,wie schon in dem anderen thread geschrieben:
    mein macbook ist während aktualisierung abgestürtzt (kernel-panic screen),nun fährt es nicht mehr hoch.nach dem gong kommt kurz der apfel,dann wieder der kernel-panic screen.pram-reset versucht - nichts!
    was könnte ich nun noch versuchen??
     
    mithras, 29.09.2006
  3. Bruddler

    Bruddler Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2006
    Beiträge:
    1.429
    Zustimmungen:
    15
    Mit der Install DVD booten (beim neustart "C" gedrückt halten während die DVD im Laufwerk ist -> selbiges öffnen indem die Maustaste gedrückt gehalten wird.... bzw. ALT Taste beim Neustart gedrückt halten und dann über das Bootmenü)
     
    Bruddler, 29.09.2006
  4. mithras

    mithrasMacUser Mitglied

    Mitglied seit:
    21.02.2005
    Beiträge:
    1.107
    Zustimmungen:
    8
    danke für den tipp,leider habe ich die dvd jetzt nicht hier vor ort,könnte ich also erst morgen ausprobieren.
    andere tastenkombis a la pram-reset gibt es nicht um das problem evtl. zu beheben?
     
    mithras, 29.09.2006
  5. Dr. NoPlan

    Dr. NoPlan

    Das Eingangsposting ist NICHT nett!! :rolleyes:

    Die G5 Lüfter werden wohl erst mit 10.5 im Automodus ruhe geben. Hach was soll ich mich noch aufregen .... :koch:
     
    Dr. NoPlan, 29.09.2006
  6. Sternenwanderer

    SternenwandererMacUser Mitglied

    Mitglied seit:
    30.01.2004
    Beiträge:
    2.296
    Zustimmungen:
    11


    ...KRASS.

    Aber bei mir ist der Mac auch zweimal gestartet, keine Ahunung warum der das tut...aber er ist wieder da...!

    Jedoch in mail mußte ich alle Kennwörter neu eingeben...strange!
     
    Sternenwanderer, 29.09.2006
  7. Catweazle01

    Catweazle01MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    Ich hab nun ziemlich massive Probleme mit Airport. Ständig abbrüche. Hatte ich vor dem Update nie. :(

    Cat
     
    Catweazle01, 29.09.2006
  8. Emagdnim

    EmagdnimMacUser Mitglied

    Mitglied seit:
    01.10.2005
    Beiträge:
    6.115
    Zustimmungen:
    230
    10.4.8? :eek:
    wow, diese woche habe ich erst auf 4.7 upgedatet...
     
    Emagdnim, 29.09.2006
  9. Joey2

    Joey2MacUser Mitglied

    Mitglied seit:
    10.07.2006
    Beiträge:
    61
    Zustimmungen:
    3

    Rechte reparieren!
    Hat bei mir geholfen.
     
    Joey2, 29.09.2006
  10. Catweazle01

    Catweazle01MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    ### überflüssiges fullquoting entfernt von maceis - der zitierte Beitrag steht doch unmittelbar darüber :Oldno: ###
    ### Bitte hier unter Punkt 6 nachlesen! ###


    Schon gemacht. Mehrmahliger Neustart + neue Umgebung.
    Geht nach dem Booten für ne MInute un dann ists Netz weg.
    Bin jetzt mit PB drin. Das MB mit Update ist Netztechnisch tot.

    Cat

    Edit:
    So.. habs gefunden.
    MB hat ( gefunden in der Konsole) mit den Schnittstellen rumgespielt. Normal hab ich ja nur en0 und en1 ( ethernet + Airport.) Dann kam plötzlich ein en2 dazu, dann ne konfliktmeldung und dann eine meldung dass nun für Airport das Device en0 eingerichtet sei. Und dann war die verbindung weg.

    Nach einmal Onyx + Pram-reset ist dieser Effekt weg.
     
    Catweazle01, 29.09.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme Thread
  1. Ronny84
    Antworten:
    2
    Aufrufe:
    92
  2. gagio
    Antworten:
    3
    Aufrufe:
    168
  3. fabl
    Antworten:
    1
    Aufrufe:
    67
  4. jcs3000

    Passwort Probleme

    jcs3000, 29.06.2017, im Forum: Mac OS
    Antworten:
    5
    Aufrufe:
    162
    rechnerteam
    29.06.2017
  5. jacboy
    Antworten:
    1
    Aufrufe:
    197