Benutzerdefinierte Suche

Probleme im Win 2000 Server-Netzwerk

  1. Arminski

    Arminski Thread StarterMacUser Mitglied

    Mitglied seit:
    13.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Also, das wird jetzt was länger... Ich bin Besitzer eines ibooks welches mit OSX 10.3 Panther läuft. Bis zu unserem letztwöchigen Umzug hat dieses Ibook wunderbar im Win 2000 Netzwerk unseres Büros mitgespielt. Jetzt haben wir alles abgebaut und wieder aufgebaut und unser Server wurde generalüberholt. Hierbei wurden auch Bezeichnungen von Ordnern etc. gelöscht bzw. umbenannt. Jetzt findet mein ibook leider nichts mehr und spielt auch im netztwerk nicht mehr mit, bzw. es erkennt die aktuellen laufwerke des servers als alias, kann diesen aber keine originale zuweisen (soweit die fehlermeldung). laut unserem netzwerkmann (ein reiner microsoftmann...) laufen alle samba services und der server erkennt auch mein ibook, nur irgendwie scheint mein mac auf die alten bezeichnungen zurückgreifen zu wollen oder sowas ind er art. Wer kann helfen,, oder wo kann man alte aliaslisten o.ä. löschen , um dem mac das neue netzwerk "beizubringen".... verbindung besteht auf jeden fall auch problemlos, es ist also kein hardwareprobelm. bitte bitte,liebe netzwerkpros, helft mir... ist blöd so ohne bürodaten und ohne drucker...
     
    Arminski, 20.01.2005
  2. Arminski

    Arminski Thread StarterMacUser Mitglied

    Mitglied seit:
    13.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    beantworte das hier mal selbst... man muß dem weißen freund nur ein paar tage zeit geben, dann findet er seinen weg in das neue netzwerk ganz von selbst... nach 3 tagen war das problem wie weggeblasen, lediglich den netzwerkdrucker mußte ich neu konfigurieren.. wünsche ne schöne zeit...
     
    Arminski, 21.01.2005
Die Seite wird geladen...