Probleme beim versenden der Emails...

  1. Delphin

    Delphin Thread Starter MacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Hi @ll,

    Kann von mir aus privat unter gmx Emails empfangen, aber keine Mails versenden. Mir scheint die mailprogramm der mac will nichts versenden,
    oder was läuft hier falsch? Wie ist das eigentlich bei euch?

    eingangserver: pop.gmx.net
    ausgangsserver: mail.gmx.net

    eingangsserver - Port, Ausgangsserver - Port bei 110 ?

    Naja, mit outlook, netscape und thunderbird hatte ich damals weniger Probleme beim Einstellen, :(
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.158
    Zustimmungen:
    3.885
    110 ist der pop3 port.
    der ausgangs-server benutzt port 25...
     
  3. Delphin

    Delphin Thread Starter MacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    32
    Zustimmungen:
    0
    110 unter erweitert in Port 25 ändern, das versuchte ich auch schon,

    es wird sogar hier noch schlimmer, kann dann weder versenden noch empfangen!

    Dagegen wenn ich beides auf 110 schalte, empfange ich aber emails ...
     
  4. Grinsekater

    Grinsekater MacUser Mitglied

    Mitglied seit:
    10.11.2005
    Beiträge:
    90
    Zustimmungen:
    0
    ich quäle mich auch bei jeder neueinrichtung mit den einstellungenherum - egal welches system oder programm ;).

    anscheinend nutzt du "mail".

    schau in den einstellungen mal unter account/erweitert und unten ob da 110 als port drin steht. bei account-informationen auf server-einstellugnen klicken. dort steht dein smtp drin. hier port 25 eintragen. dann müsste es gehen.
     
  5. heldausberlin

    heldausberlin MacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Gmx verwendet für beide Server mail.gmx.net

    Der Ausgangserver verwendet kein(!) SSL und geht über den Port 25.
    Als Benutzername musst du die volle Emailadresse eintragen.
     
  6. pisco

    pisco MacUser Mitglied

    Mitglied seit:
    20.09.2003
    Beiträge:
    226
    Zustimmungen:
    19
    und wie lauten die einstellungen bei bluewin.ch?
     
  7. whistler

    whistler MacUser Mitglied

    Mitglied seit:
    06.10.2005
    Beiträge:
    869
    Zustimmungen:
    54
    kann es sein, dass du dich evtl. grad im ausland aufhältst ?
    dort ist der email versand auf diesem port nämlich meistens aus spam gründen verboten.
    (hatte das selbe problem, als ich nach australien gezogen bin)

    schau mal in der gmx faq nach alternativen ports bzw. nach ports fürs ausland ...
     
  8. Grinsekater

    Grinsekater MacUser Mitglied

    Mitglied seit:
    10.11.2005
    Beiträge:
    90
    Zustimmungen:
    0
    das steht meistens in den faq der seite.
     
  9. Catweazle01

    Catweazle01 MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    seltsam.. Gestern wars noch pop.gmx.de (net) und mail.gmx.de (net) geht beides bei mir .de oder .net

    So nutze ich das schon, seit es gmx gibt. Und als nutzernamen hab ich auch nur meine kennnummer drin.

    Sollte das so verschieden sein bei den Usern?

    Cat
     
  10. pisco

    pisco MacUser Mitglied

    Mitglied seit:
    20.09.2003
    Beiträge:
    226
    Zustimmungen:
    19
    ich habe diese einstellungen übernommen, aber der versand funktioniert nicht. :(
     
Die Seite wird geladen...