Probleme beim Einrichten von Mail

  1. synkope76

    synkope76 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo User,

    hab heute versucht "Mail" für meinen Yahoo-Account einzurichten. Habe
    soweit ich alles richtig eingegeben, dennoch bekomme ich die Fehlermeldung das mein Benutzername oder das Passwort falsch ist. Jetzt zum eigentlichen Problem! Der Benutzername und das Passwort ist RICHTIG!!!!! Hat vielleicht jemand Erfahrung mit "Mail" in Verbindung mit "Yahoo". Für Tips und Tricks ein DANKE! im voraus.
     
    synkope76, 20.01.2005
  2. Lutz

    LutzMacUser Mitglied

    Mitglied seit:
    12.01.2002
    Beiträge:
    92
    Zustimmungen:
    0
    Wurde hier glaube ich auch schon öfter besprochen: Um einen Yahoo-Account über ein Mail-Programm abrufen zu können, musst Du Yahoo vorher erlauben Dir unregelmäßig Werbung schicken zu dürfen.

    Logge Dich einfach übers Web ein und klicke diese Option an, dann geht's.

    Grüße.
    Lutz
     
    Lutz, 20.01.2005
  3. synkope76

    synkope76 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antwort, habe gerade das Forum durchsucht und die anderen Themen dazu gesehen. Habe auch Antwort darauf beziehen können. Funktioniert auch schon!! Dennoch DANKE!!

    Gruß
     
    synkope76, 20.01.2005
Die Seite wird geladen...
Ähnliche Themen - Probleme beim Einrichten
  1. Stevensplash
    Antworten:
    34
    Aufrufe:
    1.310
    rembremerdinger
    26.07.2015
  2. beis
    Antworten:
    7
    Aufrufe:
    1.194
  3. textbooklove
    Antworten:
    2
    Aufrufe:
    2.533
    Junior-c
    04.07.2009
  4. nepptuner
    Antworten:
    5
    Aufrufe:
    561
    nepptuner
    15.04.2009