Problem mit "WWAN Support Update 1.0"

Dieses Thema im Forum "MacBook" wurde erstellt von simchecker, 25.02.2007.

  1. simchecker

    simchecker Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Mitglied seit:
    25.02.2007
    Liebe Gemeinde,

    ich habe mit dem letzten Update von OS X versehentlich WWAN support update1 installiert. Dieser Treiber verursacht bei mir aber nur Probleme, wenn ich versuche die MERLIN XU 870 expresscard zu verwenden. Wie kann ich ihn wieder deinstallieren oder aus dem System entfernen.

    Danke


    Die folgende Info ist von der APPLE Web Seite
    "WWAN Support Update 1.0

    About this update
    The WWAN Support Update v1.0 provides SW support for the following WWAN products:

    Available on the Cingular network:
    •Novatel Merlin XU870 ExpressCard (HSDPA)...."
     
  2. Kirschholz

    Kirschholz MacUser Mitglied

    Beiträge:
    190
    Zustimmungen:
    4
    Mitglied seit:
    22.02.2003
  3. archie79muc@mac

    archie79muc@mac MacUser Mitglied

    Beiträge:
    314
    Zustimmungen:
    5
    Mitglied seit:
    26.03.2005
    Da hats Apple mal wieder sehr gut gemeint...!

    hat der Tipp geklappt?
     
Die Seite wird geladen...
Ähnliche Themen - Problem mit WWAN
  1. jebi
    Antworten:
    13
    Aufrufe:
    591
  2. Leumas
    Antworten:
    5
    Aufrufe:
    168
  3. anpa
    Antworten:
    11
    Aufrufe:
    360
  4. rubalhu
    Antworten:
    4
    Aufrufe:
    303
  5. dive
    Antworten:
    0
    Aufrufe:
    111

Diese Seite empfehlen