Problem mit meinem MacBook

samba51

Neues Mitglied
Thread Starter
Mitglied seit
14.02.2007
Beiträge
27
Hey Leute,

ich habe seit gestern Nacht ein Problem mit meinem MacBook. Das Gerät habe ich im Dezember 2006 erworben und hatte bis heute eigentlich keine Probleme, aber seit gestern Nacht scheint es etwas rumzicken zu wollen.
Gestern Nacht wollte ich mir gemütlich im Bett einen Film anschauen und bin runter, um mir ein belegtes Brot zu machen. In dieser Zeit schaltete sich der Monitor automatisch ab, weil ichs auf 5 minuten eingestellt habe. Als ich aber hoch ging, um an mein MacBook zu gehen, kam ich nicht aus dem ausgeschalteten Monitor nicht mehr raus. Egal welche Taste ich betätigt habe, es reagierte nicht. Ein kurzer Druck auf den Power-Knopf verhalf auch zu keiner Lösung. Im Anschluss darauf hielt ich den Power-Knopf länger gedrückt und plötzlich schaltete sich das Gerät wieder ein (mit Begleitung dieses etwas nervigen Piepens wie bei der Installation des Firmware-Updates; irgendwie hatte es sich selbständig ausgeschaltet, aber k.A. warum). Naja, dann kam halt die Meldung, dass Windows nicht korrekt heruntergefahren wurde (ja, ich benutze auch Windows :D) etc. . Danach funktionierte aber wieder alles einwandfrei bis ich das Gerät vorhin wieder hochfahren sollte. Ich drücke auf den Power-Knopf, aber es tut sich nichts. Ich habe dann mal gelauscht, ob der Kühler wenigstens läuft, aber das war auch nicht der Fall. Ich hörte nur ein leises etwas schnelleres Klopfen, mehr aber auch nicht.
Irgendwann kam ich dann auf die Idee, den Akku mal rauszunehmen und wieder reinzustecken und siehe da: ich konnte mein MacBook wieder starten.

Nun wollte ich euch fragen, woran das liegen könnte bzw., ob eine Reparatur o.ä. in Anbetracht gezogen werden sollte.

Paar Details:
MacBook 2,0 GHz, 1GB Ram, 120 GB HDD, Mac OSX 10.4, Windows Vista 32bit (läuft über BootCamp)

Würde mich über eure Hilfe freuen.

MfG :)
 

dogpile

Aktives Mitglied
Mitglied seit
02.12.2004
Beiträge
1.213
klingt nach defektem akku oder schlimmer nach nem defekt am logicboard... besorg dir mal einen (funktionierenden)tauschakku falls du die möglichkeit hast und versuch es damit...
 
Oben