problem mit homepage.mac.com

  1. massa7

    massa7 Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2003
    Beiträge:
    265
    Zustimmungen:
    0
    hallo ich habe ein problem mit meinem .mac account.
    wenn ich wie gewohnt in den browser homepage.mac.com/username eingebe, bekomme ich folgende meldung:
    Leider können wir die von Ihnen angeforderte HomePage nicht finden. Das kann folgende Ursachen haben:
    · Die Adresse wurde nicht richtig eingegeben. Überprüfen Sie die Schreibweise und wiederholen Sie den Vorgang.
    · Das .Mac Mitglied mit diesem Namen hat entweder eine Seite erstellt und wieder entfernt oder hat noch keine HomePage veröffentlicht.
    · Es gibt kein .Mac Mitglied mit diesem Namen. Sie können diesen Mitgliedsnamen selbst nutzen, indem Sie einen .Mac Account abonnieren. Anschließend können Sie in wenigen Minuten eine eigene HomePage einrichten.

    wird da wer von euch schlau daraus? gelöscht habe ich nichts und auch sonst nichts böses getan...
     
  2. NetNic

    NetNic MacUser Mitglied

    Mitglied seit:
    02.12.2004
    Beiträge:
    1.954
    Zustimmungen:
    16
    Mmmh, vielleicht hat das was mit der Umstellung von Homepage zu tun.
    Irgendwie gibt es da doch jetzt eine neue Funktion bei iLife'06.
     
  3. massa7

    massa7 Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2003
    Beiträge:
    265
    Zustimmungen:
    0
    und was tue ich jetzt, um meine (bezahlte) .mac homepage wieder korrekt anzeigen zu können? spinnen die bei apple jetzt komplett?
     
  4. massa7

    massa7 Thread Starter MacUser Mitglied

    Mitglied seit:
    24.04.2003
    Beiträge:
    265
    Zustimmungen:
    0
    weiss wer rat?
     
  5. Oetting14

    Oetting14 MacUser Mitglied

    Mitglied seit:
    06.11.2005
    Beiträge:
    508
    Zustimmungen:
    9
    da meine seite ohne probleme läuft kann es nicht wirklich ein generelles .mac problem sein ...

    versuch die seite einfach mal neu zu generieren indem du eine seite einfügst oder änderst und dann nochmal freigibst
     
Die Seite wird geladen...