Benutzerdefinierte Suche

Problem mit BT-Headset HBH-300

  1. yobislin

    yobislin Thread StarterMacUser Mitglied

    Mitglied seit:
    10.03.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hey MacUser, habe mal wieder ein kleines Problem...;)
    Also, habe das BT-Headset HBH-300 (SE) an meinem iMac G5 angeschlossen.
    Das funzt auch eigentlich alles einwandfrei, aber wenn ich bei Skype bin,
    telfeoniere, es dann ausschalte, wenn ich fertig bin und es dann wieder an
    machen will, ohne dass der Mac zwischendurch aus war, sagt er:
    Ist das normal, oder kann man das irgendwie ändern?
    Wenn ich das Headset ausschalte, ist die BT-Verbindung natürlich nicht mehr
    aktiv.

    Hoffe ihr habt mein Problem halbwegs verstanden ;)!
     
    yobislin, 28.03.2006
  2. MooseATcargal

    MooseATcargalMacUser Mitglied

    Mitglied seit:
    24.02.2005
    Beiträge:
    808
    Zustimmungen:
    2
    Gleicher Fehler bei mir mit dem HBH-602. Tritt aber nicht immer, aber immer öfter auf.
    Da hilft nur das komplette löschen des Gerätes, Neustart -> neu pairen :(
     
    MooseATcargal, 25.04.2006
Die Seite wird geladen...
Ähnliche Themen - Problem Headset HBH
  1. Ymmmot
    Antworten:
    1
    Aufrufe:
    522
  2. speedy gonzales
    Antworten:
    1
    Aufrufe:
    411
    andmer242
    12.09.2007
  3. Floer
    Antworten:
    4
    Aufrufe:
    453
  4. KalAidO
    Antworten:
    24
    Aufrufe:
    1.320
    Null8FuffZehn
    05.01.2007
  5. FlashIT
    Antworten:
    2
    Aufrufe:
    656
    FlashIT
    31.10.2006