Problem mit Airport Express

Dieses Thema im Forum "Netzwerk-Hardware" wurde erstellt von hello, 03.04.2008.

  1. hello

    hello Thread Starter Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    Hallo,
    ich habe folgendes Problem mit Aiport:
    Ich muss jedes mal das Netzwerkabel an mein mbp anschliessen, dann ins Internet gehen- ausstecken und dann wieder bei Airport anstecken.
    Wenn ich gleich über Airport ins Internet gehen möchte funktioniert es nicht.
    :confused:
    Hat jemand eine Idee an was das liegen kann???
     
  2. hello

    hello Thread Starter Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    niemand?
     
  3. neo0077

    neo0077 Mitglied

    Beiträge:
    417
    Zustimmungen:
    9
    Mitglied seit:
    05.04.2005
    welche farbe hat das lämpchen bei der airport station ?
     
  4. hello

    hello Thread Starter Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    das lämpchen ist grün.
     
  5. hello

    hello Thread Starter Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    ....bzw. geht es auch ohne dem Netzwerkkabel umsteck Prozedere, allerdings muss ich dann ca. 10-15 min. warten, dann hab ich Zugang zu Internet.
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.