problem in thunderbird

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von evil ernie, 15.08.2005.

  1. evil ernie

    evil ernie Thread Starter MacUser Mitglied

    MacUser seit:
    15.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    morgähn!
    nachdem ich längere zeit das "mail" und "safari"-problem aufm G5, OS X 10.3.9 NICHT in den griff bekommen habe, bin ich nun auf "thunderbird" und "firefox" umgestiegen und habe ein ähnliches problem.
    ich konnte "mail"/"safari" erst starten, nachdem ich mit "onyx" alles gelöscht/gesäubert/gereinigt und einen neustart gemacht hatte.
    "firefox" läuft nun einwandfrei, und ich kann "thunderbird" starten und mails abrufen. ich kann aber keine mails beantworten oder schreiben. erst wieder über den "onyx"-umweg.
    ich hoffe das ist nur eine kleinigekeit und IHR könnt mir weiterhelfen. suchfunktion war in anderen bereichen hilfreich und die "thunderbird"-homepage hat mir auch nicht geholfen.
    tipps, ideen, vorschläge?
    danke und einen guten wochenstart.
    EE
     
  2. Incoming1983

    Incoming1983 MacUser Mitglied

    MacUser seit:
    23.07.2005
    Beiträge:
    7.572
    Zustimmungen:
    1
    Schildere doch mal, was genau nicht funktioniert, bzw. wie sich das Problem darstellt..

    Ich nehme an, du kannst antworten schreiben, aber nicht verschicken?
    Hast du hier mal die Verschlüsselungs-, Verbindungs- und Authentifizierungsoptionen überprüft?

    Von Thunderbird würde ich eh die Finger lassen, ist sehr unkomfortabel.
     
  3. evil ernie

    evil ernie Thread Starter MacUser Mitglied

    MacUser seit:
    15.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    ich kann schon schreiben ;) aber das programm läßt mich ja nicht.

    ich starte thunderbird, er ruft meine mails ab.
    wenn ich auf antworten oder weiterleiten klicke, hängt sich das programm komplett auf. das bunte bällchen rollt und rollt, aber nichts geht. ich kann nicht mal mehr das mailfenster verschieben.

    hab alles mir mögliche gecheckt. nach der "reinigung" mit "onyx" und einem neustart läufts wieder.

    ist vielleicht auch nicht das optimale programm, bin hier aber immerhin weiter als nach einem halben jahr mit "mail" und "safari".
     
  4. bossy22

    bossy22 MacUser Mitglied

    MacUser seit:
    28.07.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Sorry, aber:

    was fürn "MAIL" und "SAFARI" Problem?

    Habe beide Progs die ganze Zeit im Einsatz. Ohne ein Problem...


    Und was ist ONYX??


    Gruß

    Bossy
     
Die Seite wird geladen...

Diese Seite empfehlen