problem beim booten: system auf externer hd

  1. helm

    helm Thread StarterMacUser Mitglied

    Mitglied seit:
    02.09.2004
    Beiträge:
    115
    Zustimmungen:
    1
    hallo,
    ich habe einen imac (system 10.3.9 + daten) mit 'carbon copy cloner' auf eine 250er lacie geklont. sollte bootfaehig werden. das geht leider nicht nicht. beim bootvorgang haengt das system. ich haette die moeglichkeit, ein neues system aufzuspielen. wie kriege ich das hin, ohne die ebenfalls ueberspielten daten zu verlieren? danke fuer eure antwort_helm.
     
    helm, 22.12.2005
  2. xenayoo

    xenayooMacUser Mitglied

    Mitglied seit:
    29.02.2004
    Beiträge:
    2.109
    Zustimmungen:
    6
    falls das in deinen Möglichkeiten liegt:
    1. System von Start-cd starten
    2. Startvolume mit dem Festplattendienstprogramm überprüfen und Zugriffsrechte reparieren.
    3. Rechner neu von Festplatte starten
    4. Image mit CCC neu erstellen
    5. Startvolume auf die externe Festplatte stellen
    6. Rechner neu starten...
     
    xenayoo, 22.12.2005
  3. xenayoo

    xenayooMacUser Mitglied

    Mitglied seit:
    29.02.2004
    Beiträge:
    2.109
    Zustimmungen:
    6
    Alternativ: Zugriffsrechte mit festplattendiensprogramm auf externer Platte direkt überprüfen....

    P.S. Falls es sich um eine USB-Platte handelt, wird das Booten eh problematisch, da USB nicht als Startdevice vorgesehen ist - zumindest nicht bei Rechnern, die mit 10.3 laufen...
     
    xenayoo, 22.12.2005
  4. helm

    helm Thread StarterMacUser Mitglied

    Mitglied seit:
    02.09.2004
    Beiträge:
    115
    Zustimmungen:
    1
    was xenayoo mir empfahl kann ich machen. vorher noch die frage: die zugriffsrechte habe ich repariert, das festplattendienstprogramm sagt, dass das system ok ist. dann beim start erscheint nach erscheinen des grauen startbildschirm ein kreis mit diagonalem querstrich. dann haengt er. was bedeutet das? gruss an alle antworter_helm
     
    helm, 22.12.2005
  5. ironpen99

    ironpen99MacUser Mitglied

    Mitglied seit:
    27.09.2003
    Beiträge:
    126
    Zustimmungen:
    0
    hallo helm...hattest du auf deine letzte frage( kreis mit diagonalem querstrich) eine antwort erhalten?
    bitte auch um belehrung!
    danke.
     
    ironpen99, 12.02.2006
Die Seite wird geladen...
Ähnliche Themen - problem beim booten
  1. Piru
    Antworten:
    12
    Aufrufe:
    743
  2. bigB
    Antworten:
    0
    Aufrufe:
    514
  3. Kreygo
    Antworten:
    36
    Aufrufe:
    1.067
  4. danky
    Antworten:
    4
    Aufrufe:
    376
  5. rübezahl
    Antworten:
    21
    Aufrufe:
    829
    rübezahl
    18.01.2009