Prob mit dem Standby Modus

  1. Exchange

    Exchange Thread StarterMacUser Mitglied

    Mitglied seit:
    08.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Moin moin,

    habe ein kleines Problem mit dem Standbymodus. Der Bildschirm schaltet sich nicht aus, Screensaver geht auch nicht.
    Mit der Vorinstallation von OSX ging es einwandfrei, aber seit der Neuinstallation geht standbymäßig halt gar nicht mehr :(

    Irgendwer 'ne Idee?
     
    Exchange, 21.03.2002
  2. mysterious s

    mysterious sMacUser Mitglied

    Mitglied seit:
    25.03.2002
    Beiträge:
    9
    Zustimmungen:
    0
    Ich kann aber davon ausgehen, dass Du die Einstellungen schon geprüft hast, oder?

    Wenn nicht, gehe mal unter Systemeinstellungen Energie sparen und Bildschirmschoner.

    HTH
    Gruß Stephan
     
    mysterious s, 29.03.2002
  3. Exchange

    Exchange Thread StarterMacUser Mitglied

    Mitglied seit:
    08.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Scon 100x geprüft
     
    Exchange, 29.03.2002
  4. maclooser

    maclooserMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    1.107
    Zustimmungen:
    0
    entferne vielleicht mal Deine Preferenzen und konfiguriere es neu, vielleicht geht es!
     
    maclooser, 29.03.2002
  5. Exchange

    Exchange Thread StarterMacUser Mitglied

    Mitglied seit:
    08.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Funzt immer noch nicht. Hab hier allerdings nen Server laufen, kanns daran liegen?
     
    Exchange, 01.04.2002
  6. maclooser

    maclooserMacUser Mitglied

    Mitglied seit:
    10.11.2001
    Beiträge:
    1.107
    Zustimmungen:
    0
    ja, der darf das nicht!
     
    maclooser, 02.04.2002
Die Seite wird geladen...
Ähnliche Themen - Prob dem Standby
  1. Ronny84
    Antworten:
    2
    Aufrufe:
    92
  2. BoxsterS
    Antworten:
    4
    Aufrufe:
    342
    Sagittarius A
    28.06.2012
  3. adrilo
    Antworten:
    8
    Aufrufe:
    825
  4. joe34
    Antworten:
    2
    Aufrufe:
    374
  5. rickyt

    time machine prob

    rickyt, 01.08.2009, im Forum: Mac OS
    Antworten:
    7
    Aufrufe:
    358